<!DOCTYPE html>
<html lang="es"><head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Almonacid vive intensamente sus fiestas patronales en honor a la Virgen de la Luz | Guada News</title>
<meta name="robots" content="INDEX,FOLLOW,ALL" />
<script>var auto_link_ed = true;</script>
<meta http-equiv="refresh" content="300" />
<base href="https://www.guadanews.es/" />
<meta name="description" content="La villa almorcileña ha recuperado algunos de los momentos más sentidos del año, como el pregón de fiestas sobre la balconada del Ayuntamiento, la ofrenda floral a la Virgen de la Luz, multitudinaria en 2022, o las carrozas, y aún queda tiempo para recuperar otros, como el concurso de disfraces, o los toros, que comenz" />
<meta name='keywords' content="almonacid,vive,intensamente,fiestas,patronales,honor,virgen,luz" />
<meta name='news_keywords' content="almonacid,vive,intensamente,fiestas,patronales,honor,virgen,luz" />
<meta property="article:tag" content="la Virgen de la Luz" />
<meta property="article:tag" content="Almonacid" />
<meta name="author" content="Guada News" />
<link rel="canonical" href="https://www.guadanews.es/noticia/73381/guadalajara/almonacid-vive-intensamente-sus-fiestas-patronales-en-honor-a-la-virgen-de-la-luz.html" />
<link rel="amphtml" href="https://www.guadanews.es/mvc/amp/noticia/73381/" />
<link rel="alternate" media="handheld" href="https://www.guadanews.es/movil//noticia/73381/guadalajara/almonacid-vive-intensamente-sus-fiestas-patronales-en-honor-a-la-virgen-de-la-luz.html" />
<meta property="og:image" content="https://www.guadanews.es/fotos/149/ALMONACID_VIRGEN_DO_GUADANEWS.JPG" />
<meta property="og:site_name" content="Guada News">
<meta property="og:type" content="article">
<meta property="og:title" content="Almonacid vive intensamente sus fiestas patronales en honor a la Virgen de la Luz">
<meta property="og:url" content="https://www.guadanews.es/noticia/73381/guadalajara/almonacid-vive-intensamente-sus-fiestas-patronales-en-honor-a-la-virgen-de-la-luz.html">
<meta property="og:description" content="La villa almorcileña ha recuperado algunos de los momentos más sentidos del año, como el pregón de fiestas sobre la balconada del Ayuntamiento, la ofrenda floral a la Virgen de la Luz, multitudinaria en 2022, o las carrozas, y aún queda tiempo para recupe">

<meta name='twitter:card' content='summary_large_image'><meta name='twitter:image:src' content='https://www.guadanews.es/fotos/149/ALMONACID_VIRGEN_DO_GUADANEWS.JPG'>
<meta name="twitter:site" content=" ">
<meta name="twitter:creator" content="">
<meta name="twitter:title" content="Almonacid vive intensamente sus fiestas patronales en honor a la Virgen de la Luz">

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-148896518-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-148896518-1');
</script>

<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://cmp.quantcast.com'
    .concat('/choice/', 'V26Zs4bdy77XV', '/', host, '/choice.js');
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        if(args[0] === 'init' && typeof args[3] === 'object') {
          args[3] = { ...args[3], tag_version: 'V2' };
        }
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/36855242/Cibeles_guadanews.es_Mega', [[728, 90], [980, 250], [728, 250], [980, 90], [970, 90], [970, 250]], 'div-gpt-ad-1475587845808-0').addService(googletag.pubads());
    googletag.defineSlot('/36855242/Cibeles_guadanews.es_Roba', [[300, 600], [300, 250]], 'div-gpt-ad-1475587845808-1').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>
<meta name="google-site-verification" content="BS8GcN-ayjsIYPt72XNIcES38NJglmiWhslqLmN6Nfk" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K6KN558');</script>

<link rel="preload" as="style" href="https://www.guadanews.es/editmaker_noticia.css" type="text/css" onload="this.onload=null;this.rel='stylesheet'" />
<noscript><link href="https://www.guadanews.es/editmaker_noticia.css" rel="stylesheet" type="text/css" ></noscript><script type="text/javascript" src="https://www.guadanews.es/editmaker_noticia.js"></script>
<meta name="geo.region" content="ES-CM" />
<meta name="geo.placename" content="Guadalajara" />
<meta name="geo.position" content="40.635997;-3.167037" />
<meta name="ICBM" content="40.635997, -3.167037" />
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed" rel="stylesheet">
<meta name="wearecontent-verify-code" content="312087506ee6d731afda6be9ae2d78374b32e9d5" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"\/\/www.guadanews.es\/","name":"Guada News","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.guadanews.es\/buscar\/?q={search_term_string}&fecha=ultimo_ano&desde=&hasta=&orden=2&fecha=ultimo_ano&pagina=&tipo=&q_seccion=-1","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"\/\/www.guadanews.es\/","sameAs":["https:\/\/www.facebook.com\/pages\/Guadanews\/138873016312066","https:\/\/twitter.com\/guadanews_es"],"@id":"#organization","name":"Guada Newa","logo":"\/\/www.guadanews.es\/imagenes\/head.jpg"}</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "WebSite",
"name": "Guada News",
"alternateName": "Guada News",
"url": "//www.guadanews.es"
}
</script>
<script>
$( document ).ready(function() {
 $('#buttons').insertBefore( $('.ulthora'));
   $('.content-tags').insertAfter( $('.ulthora'));


  $('.ulthora').append( $('<div/>').attr('id','tiempolec'));
    tiempolectura('NC');

$('#buttons').show();
$('.content-tags').show();

 });
</script>
<script type='text/javascript'>

var palabrasporminuto = 300;
var imagenesporminuto = 30;

function tiempolectura(id) {
var contenidopost = document.getElementById(id);

var img = contenidopost.getElementsByTagName("img");
var numimg = img.length;

var strx = contenidopost.innerHTML;
if(strx.indexOf("<")!=-1) {
var s = strx.split("<");
for(var i=0;i<s.length;i++){
if(s[i].indexOf(">")!=-1){
s[i] = s[i].substring(s[i].indexOf(">")+1,s[i].length);
}
}
strx = s.join("");
}

var blancoinicial = /^ /;
var blancofinal = / $/;
var blancosjuntos = /[ ]+/g;
strx = strx.replace(blancosjuntos," ");
strx = strx.replace(blancoinicial,"");
strx = strx.replace(blancofinal,"");

var palabras = strx.split(" ");
var numpalabras = palabras.length;

var minutos = parseInt((numpalabras/palabrasporminuto)+(numimg/imagenesporminuto));
var segundos = parseInt((((numpalabras/palabrasporminuto)+(numimg/imagenesporminuto))-minutos)*60);
minutos=("0" + minutos).slice (-2);
segundos=("0" + segundos).slice (-2);

var devolver = '<span class="icon-clock"></span>: '+minutos+":"+segundos;
document.getElementById("tiempolec").innerHTML = devolver;
}

</script>
<script type="text/javascript">
	;(function( w ){
	"use strict";
	if( !w.loadCSS ){
	w.loadCSS = function(){};
	}
	var rp = loadCSS.relpreload = {};
	rp.support = (function(){
	var ret;
	try {
	ret = w.document.createElement( "link" ).relList.supports( "preload" );
	} catch (e) {
	ret = false;
	}
	return function(){
	return ret;
	};
	})();
	rp.bindMediaToggle = function( link ){
	var finalMedia = link.media || "all";
	function enableStylesheet(){
	if( link.addEventListener ){
	link.removeEventListener( "load", enableStylesheet );
	} else if( link.attachEvent ){
	link.detachEvent( "onload", enableStylesheet );
	}
	link.setAttribute( "onload", null );
	link.media = finalMedia;
	}
	if( link.addEventListener ){
	link.addEventListener( "load", enableStylesheet );
	} else if( link.attachEvent ){
	link.attachEvent( "onload", enableStylesheet );
	}
	setTimeout(function(){
	link.rel = "stylesheet";
	link.media = "only x";
	});
	setTimeout( enableStylesheet, 3000 );
	};
	rp.poly = function(){
	if( rp.support() ){
	return;
	}
	var links = w.document.getElementsByTagName( "link" );
	for( var i = 0; i < links.length; i++ ){
	var link = links[ i ];
	if( link.rel === "preload" && link.getAttribute( "as" ) === "style" && !link.getAttribute( "data-loadcss" ) ){
	link.setAttribute( "data-loadcss", true );
	rp.bindMediaToggle( link );
	}
	}
	};
	if( !rp.support() ){
	rp.poly();
	var run = w.setInterval( rp.poly, 500 );
	if( w.addEventListener ){
	w.addEventListener( "load", function(){
	rp.poly();
	w.clearInterval( run );
	} );
	} else if( w.attachEvent ){
	w.attachEvent( "onload", function(){
	rp.poly();
	w.clearInterval( run );
	} );
	}
	}
	if( typeof exports !== "undefined" ){
	exports.loadCSS = loadCSS;
	}
	else {
	w.loadCSS = loadCSS;
	}
	}( typeof global !== "undefined" ? global : this ) );
	</script>
<script type="text/javascript">var idnoti = '73381';</script>

<script type="text/javascript">
	$(document).ready(function() {
		$('.fueraNoticia').each(function(i,v){
			var tableFoto = $(this).find('.foto');
			var urlImg = tableFoto.find('img').attr('src');
			var href = tableFoto.find('a').attr('href');
			
			var entradilla = $(this).find('.entradilla');
			
			if(urlImg != undefined){
				var fotoBackground = $('<div/>').addClass('fotoBackground').css('background-image',"url('"+urlImg+"')");
				var aFotoBackground = $('<a/>').attr('href',href).append(fotoBackground);
				entradilla.after(aFotoBackground);
			}
			var divContenedor = $(this).find('.titulo').parent();
			divContenedor.addClass('divContenedor');
			
			
			
			var subtit = $(this).find('.subtit');
			
			divContenedor.append(subtit);
			
			var entradilla = $(this).find('.entradilla');
		
			divContenedor.append(entradilla);
			
			tableFoto.remove();
		});

		$('.fueraNoticia').show();
});
</script>
<style>

.fotoBackground{
	    background-position: 50% 50%;
    background-size: cover;
    width: 30%;
    height: 150px;
    float: left;
    margin: 10px;
} 

.divContenedor{
	width: 67%;
    float: right;
    margin-top: 10px;
}
.fueraNoticia{
	/*display: none;*/
}

.botonera {
      display: none;
}

.n1 .entradilla {
    font-size: 91%;
    font-weight: normal;
}
</style>


<link href='/adicionales.css' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Roboto+Condensed:400,300,700' rel='stylesheet' type='text/css'>
<style type="text/css">

.tabberlive .n1 {
    background-color: transparent;
    margin: 0px;
    padding: 0px 0 15px 0
}

</style>


<style type="text/css">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</style>


<style>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</style>

<script src='https://www.google.com/recaptcha/api.js'></script>
<script type="application/ld+json">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</script>
</head>
<body>
<div class="centerdiv">
<div id="MES"></div>
<table><tbody>
<tr>
<td class="editmaker">
<div id="MSC">

<table id="id_menu_15" data-id="15" class='menu horizontal editMenuEdit hor_1 est_1'><tr>
</tr></table><table class="menu hor_1 est_1"><tr>
<td class="titulo"><br></td>
</tr></table><table class="menu hor_1 est_1"><tr>
<td class="con_publi menu__1 id_publi_354"><ins data-revive-zoneid="374" data-revive-id="173a18b2db32a4c3694f1d6ecef65164"></ins>
<script async src="//publicidad.cibeles.net/delivery/asyncjs.php"></script></td>
</tr>
</table>


<table id="id_menu_8" data-id="8" class='menu horizontal editMenuEdit hor_24 est_24'><tr>
<td class="titulo con_img"><img src="https://www.guadanews.es/imagenes/sep_mn_sup2.jpg" alt="." /></td>
</tr></table><table class="menu hor_24 est_24"><tr>
<td class="con_publi menu__24 id_publi_69"> <iframe src="//www.guadanews.es/pagina_inicio.html" width="360" height="20" scrolling="auto" frameborder="0" transparency>
      <p>Texto alternativo para navegadores que no aceptan iframes.</p>
    </iframe></td>
<td><a href="https://www.guadanews.es/hemeroteca/" target="_self">Hemeroteca</a></td>
<td class="con_publi menu__24 id_publi_52"><div id="pub_ejemplo-reloj.swf"></div><script type="text/javascript">var peli=new SWFObject("./anuncios/ejemplo-reloj.swf", "ejemplo-reloj.swf", "250", "22", "5", "");peli.write("pub_ejemplo-reloj.swf");</script></td>
</tr>
</table>

</div>
<div id="C">

<table class="cabecera" style="height:80px;background:url(https://www.guadanews.es/imagenes/head.jpg);background-repeat:no-repeat;"><tr><td class="izq" onclick="window.location='https://www.guadanews.es/'"><img id="img_cabecera" src="https://www.guadanews.es/imagenes/head.jpg" alt="www.guadanews.es" /></td><td align="right">

<table id="id_menu_9" data-id="9" class='menu en_cabecera horizontal editMenuEdit hor_23 est_23'><tr>
<td style='vertical-align:middle;'><script type='text/javascript' src='/busquedas/busquedas.js'></script><form name='peqbus' class='form1' action='/busquedas/procesabusqueda.asp' method='post' target='_self'><input type='text' name='cadena' size='14' class='input1' title='Buscar' /><input type='button' value='  En Guadanews  ' class='boton1 boton_buscador_simple' /><input type='hidden' name='edi' /><input type='hidden' name='como' value='2' /><input type='hidden' name='fecha' value='ultimo_ano' /><input type='hidden' name='q_seccion' value='-1' /><input type='hidden' name='orden' value='2' /><input type='hidden' name='mostrar' value='10' /><input type='hidden' name='pagina_actual' value='1' /></form></td>
</tr></table><table class="menu en_cabecera hor_raiz hor_23 est_23"><tr>
<td class="con_img" style="vertical-align:middle;"><form method="get" action="//www.google.es/custom" target="_blank" class="form1"><input type="text" name="q" size="10" maxlength="255" value="" class="input1" /><input type="submit" name="sa" value="  En Google  " class="boton1" /><input type="hidden" name="client" value="pub-1951029224973697" /><input type="hidden" name="forid" value="1" /><input type="hidden" name="ie" value="ISO-8859-1" /><input type="hidden" name="oe" value="ISO-8859-1" /><input type="hidden" name="cof" value="GALT:#008000;GL:1;DIV:#336699;VLC:663399;AH:center;BGC:FFFFFF;LBGC:336699;ALC:0000FF;LC:0000FF;T:000000;GFNT:0000FF;GIMP:0000FF;FORID:1;" /><input type="hidden" name="hl" value="es" /></form></td>
</tr>
</table>

</td></tr></table>

</div>
<div id="MBC">

<table id="id_menu_3" data-id="3" class='menu horizontal editMenuEdit hor_2 est_2'><tr>
<td class="est_16 ind_16"><a href="https://www.guadanews.es/en-portada" target="_self" title="EN PORTADA">EN PORTADA</a></td>
<td class="est_17 ind_17"><a href="https://www.guadanews.es/opinion-y-actualidad-guadalajara" target="_self" title="OPINI&#211;N">OPINI&#211;N</a></td>
<td class="est_18 ind_18"><a href="https://www.guadanews.es/noticias-de-guadalajara" target="_self" title="GUADALAJARA">GUADALAJARA</a></td>
<td class="est_19 ind_19"><a href="https://www.guadanews.es/noticias-de-castilla-la-mancha" target="_self" title="CASTILLA-LA MANCHA">CASTILLA-LA MANCHA</a></td>
<td class="est_20 ind_20"><a href="https://www.guadanews.es/deportes-guadalajara" target="_self" title="DEPORTES">DEPORTES</a></td>
<td class="est_21 ind_21"><a href="https://www.guadanews.es/seccion/102/toros/" target="_self" title="TOROS">TOROS</a></td>
<td class="est_22 ind_22"><a href="https://www.guadanews.es/tendencias-ocio-guadalajara" target="_self" title="TENDENCIAS">TENDENCIAS</a></td>
<td class="est_31 ind_31"><a href="https://www.guadanews.es/seccion/111/motor/" target="_self" title="MOTOR">MOTOR</a></td>
<td class="est_17 ind_17"><a href="https://www.guadanews.es/seccion/104/gastronomia/" target="_self" title="GASTRONOM&#205;A">GASTRONOM&#205;A</a></td>
<td class="est_16 ind_16"><a href="https://www.guadanews.es/seccion/159/horoscopo/" target="_self" title="HOROSCOPO">HOROSCOPO</a></td>
</tr></table><table class="menu hor_2 est_2"><tr>
</tr>
</table>


<table id="id_menu_24" data-id="24" class='menu horizontal editMenuEdit hor_35 est_35'><tr>
<td><a href="https://www.guadanews.es/album/144/arcos-de-san-juan-siguenza-2022/1/.html" target="_blank" title="FOTOGALERÍA: Arcos de San Juan - Sigüenza 2022">FOTOGALERÍA: Arcos de San Juan - Sigüenza 2022</a></td>
</tr>
</table>

</div>
<table class="colapsada" id="colaps"><tbody>
<tr>
<td class="sinpadding"></td>
<td class="SMD"></td>
</tr>
<tr>
<td class="ccentro">
<div id="TCC"></div>
<div id="NC">

<table id="id_menu_61" data-id="61" class='menu horizontal editMenuEdit hor_1 est_1'><tr>
<td class="con_publi menu__1 id_publi_244"><br></td>
</tr>
</table>


<div class="n1 sin_borde dentroNoticia" data-id="73381"><form><input type="hidden" id="id_seccion_actual" value="99" /></form><div class="botonera"><span onclick="setLocationED('https://www.guadanews.es/noticia/73381/#comentariosED')"><img src="https://www.guadanews.es/imagenes/ic_comentar.gif" title="Comentar noticia"></span><span class="mouse" onclick="setLocationED('https://www.guadanews.es/enviar-noticia.asp?noti=73381&pag=noticia',true);"><img src="https://www.guadanews.es/imagenes/ic_enviar.gif" title="Enviar noticia"></span><span class="mouse" onclick="setLocationED('https://www.guadanews.es/imprimir-noticia.asp?noti=73381',true);"><img src="https://www.guadanews.es/imagenes/ic_imprimir.gif" title="Imprimir noticia"></span></div>
<div class='navegacion'><a href="https://www.guadanews.es/noticias-de-guadalajara" class="seccion" style="display:block;">GUADALAJARA</a>
</div>
<div class="centerdiv"><table class="foto posF-1 fotoCentrada"><tr><td><div class="fotodiv"><a href='https://www.guadanews.es/fotos/149/ALMONACID_VIRGEN_DO_GUADANEWS.JPG' class='fancybox conlupa' data-fancybox='images'><img src='https://www.guadanews.es/fotos/149/ALMONACID_VIRGEN_DO_GUADANEWS_thumb_720.JPG' width="720" height="480" title="Almonacid vive intensamente sus fiestas patronales en honor a la Virgen de la Luz" alt="Almonacid vive intensamente sus fiestas patronales en honor a la Virgen de la Luz" /><div class='ampliarcontent'><div class='txtampliar'>Ampliar</div><div class='lupampliar'></div></div></a><script>jQuery(function ($) {$( document ).ready(function() {$(".fancyboxPrincipal").fancybox({
 image : {
  protect: true
 }
});
 }); });</script></div></td></tr></table></div class="centerdiv"><div title="noticia 73381"><h1 class="titulo">Almonacid vive intensamente sus fiestas patronales en honor a la Virgen de la Luz</h1></div>
<div class='firmante' id='firmante_44'>Por <span class='nombre_firmante'>REDACCION</span>
<script type="text/javascript" src="https://www.guadanews.es/pinta_firmante.js"></script>
<div class="bloque_firmante"><div class="cerrar_firmante">x</div><div class="contenido">
<div><img src="https://www.guadanews.es/imagenes/ico_email.gif" /><span class="correoe">redaccionguadanewses/9/9/19</span></div></div>
</div>
</div><div class='ulthora fecha_publicacion'> <span class="dia_mes_anno">viernes 09 de septiembre de 2022</span><span class="sepF">, </span><span class="hora_minutos">17:34h</span></div>
<div id="buttons">
<div class="facebook button">
<i class="icon">
<i class="icon-facebook">
</i>
</i>
<div class="slide">
<p>
facebook
</p>
</div>
<a onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" href="https://www.facebook.com/sharer/sharer.php?app_id=113869198637480&sdk=joey&u=https://www.guadanews.es/noticia/73381/guadalajara/almonacid-vive-intensamente-sus-fiestas-patronales-en-honor-a-la-virgen-de-la-luz.html" target="blank" class="icon-facebook"></a>
</div>
<div class="twitter button">
<i class="icon">
<i class="icon-twitter">
</i>
</i>
<div class="slide">
<p>
twitter
</p>
</div>
<a onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" href="https://twitter.com/intent/tweet?original_referer=https://www.guadanews.es/noticia/73381/guadalajara/almonacid-vive-intensamente-sus-fiestas-patronales-en-honor-a-la-virgen-de-la-luz.html&text=Almonacid%20vive%20intensamente%20sus%20fiestas%20patronales%20en%20honor%20a%20la%20Virgen%20de%20la%20Luz%20https://www.guadanews.es/noticia/73381/guadalajara/almonacid-vive-intensamente-sus-fiestas-patronales-en-honor-a-la-virgen-de-la-luz.html" target="_blank" class="icon-twitter"></a>
<script>
    !function(d,s,id){
      var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
      if(!d.getElementById(id)){
        js=d.createElement(s);
        js.id=id;
        js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
  </script>
</div>
<div class="google button">
<i class="icon">
<i class="icon-google-plus">
</i>
</i>
<div class="slide">
<p>
google+
</p>
</div>
<a onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" href="https://plus.google.com/share?url=https://www.guadanews.es/noticia/73381/guadalajara/almonacid-vive-intensamente-sus-fiestas-patronales-en-honor-a-la-virgen-de-la-luz.html" target="_blank" class="icon-google-plus"></a>
</div>
<div class="linkedin button">
<i class="icon">
<i class="icon-linkedin2">
</i>
</i>
<div class="slide">
<p>
linkedin
</p>
</div>
<a onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" href="https://www.linkedin.com/cws/share?url=https://www.guadanews.es/noticia/73381/guadalajara/almonacid-vive-intensamente-sus-fiestas-patronales-en-honor-a-la-virgen-de-la-luz.html" target="_blank" class="icon-linkedin2"></a>
</div>
<div class="comentar button">
<i class="icon">
<i class="icon-bubble2">
</i>
</i>
<div class="slide">
<p>
Comentar
</p>
</div>
<a href="https://www.guadanews.es/noticia/73381/guadalajara/almonacid-vive-intensamente-sus-fiestas-patronales-en-honor-a-la-virgen-de-la-luz.html#comentar_noticia" class="icon-bubble2" target="_self"></a>
</div>
<div class="printer button">
<i class="icon">
<i class="icon-printer">
</i>
</i>
<div class="slide">
<p>
Imprimir
</p>
</div>
<a class="icon-printer" target="_blank"></a>
</div>
<div class="enviar button">
<i class="icon">
<i class="icon-envelop">
</i>
</i>
<div class="slide">
<p>
Enviar
</p>
</div>
<a class="icon-envelop" target="_self"></a></a>
</div>
</div>
<script>
		$(".icon-envelop").attr("href", "/enviar-noticia.asp?noti="+idnoti);
		$(".icon-printer").attr("href", "/imprimir-noticia.asp?noti="+idnoti);
	</script>
<div class="texto" id="textoNoticia"><p><strong>La villa almorcileña ha recuperado algunos de los momentos más sentidos del año, como el pregón de fiestas sobre la balconada del Ayuntamiento, la ofrenda floral a la Virgen de la Luz, multitudinaria en 2022, o las carrozas, y aún queda tiempo para recuperar otros, como el concurso de disfraces, o los toros, que comenzaban anoche con el concurso de recortes y continuarán a lo largo del fin de semana, con encierros, por el campo y por las calles y con una gran novillada.</strong></p>
<p><a href="https://photos.app.goo.gl/xzFdbfC3QPcmsgtz8"><strong>VER GALERÍA DE FOTOS DEL DIA DE LA VIRGEN DE LA LUZ</strong></a></p>
<p><strong><br /></strong>Almonacid de Zorita vive de nuevo, después de tres años, unos días de fiesta llenos de emoción. Por fin, los almorcileños pueden disfrutar de algunos de los momentos imprescindibles en el calendario local de festejos, que llevaban años sin vivir sin restricciones y en toda su intensidad, como por ejemplo, el desfile de carrozas, la ofrenda floral a la Virgen de la Luz, o la Misa Mayor en honor a la que es patrona de Almonacid, y le da su nombre a calles, edificios y asociaciones, y que cuenta con la Hermandad Nuestra Señora Virgen de la Luz, a punto de cumplir 175 años (lo hará en 2023). “La Virgen de la Luz para nuestro pueblo, Almonacid, es el punto de unión con nuestro pasado, con nuestra historia, con nuestro presente, y es también mirar hacia el futuro, mirarlo desde el amor esperanza y la alegría. Los almorcileños disfrutamos y gozamos de este día, y lo llevamos en el corazón”, afirma Javier García Toledano, cura almorcileño que concelebró ayer las ceremonias religiosas del Día de la Virgen de la Luz con quien es el titular de la parroquia, y abad de la Hermandad, José María Rodrigo.</p>
<p>Tal es la devoción que hay por la Virgen, que desde siempre, la parroquia da facilidades a los almonacileños para que puedan celebrar la eucaristía, convocando la misa en dos y hasta en tres horarios diferentes en años anteriores de pandemia.</p>
<p>Cuenta la leyenda que historia de la Virgen de la Luz en Almonacid se remonta al año 1570, cuando un vecino, Diego García Cantarero, la compró por treinta reales a un turco. La Virgen la tenía escondida en un muladar y cuando fue a entregársela a Diego, no la encontraba, por lo que el almonacileño pensó en tomar represalias. Antes de que lo hiciera, apareció la Virgen en lo alto del muladar, según Diego, radiante. Él se la envió a su hermano, que la puso en la puerta de Bolarque, donde un pajarillo limpiaba las telarañas de una corona de plomo que tenía la imagen. Desde entonces, los almonacileños veneran la imagen primero en la puerta de Bolarque y posteriormente en la ermita actual del Colegio de los Jesuitas, desde el 30 de agosto al 12 de octubre, siendo su día grande el 8 de septiembre.</p>
<p>La Virgen de la Luz goza, este día ocho, de un excepcional y doble acompañamiento musical que se añade al de los fieles. Por un lado, la Rondalla de Almonacid acompaña la Misa Mayor de la mañana. En la Ermita, sus canciones se llenan de sentimiento, poniéndole con ello voz a la emoción de los almorcileños.</p>
<p>En la diana floreada, y en la procesión, es la Banda de Música de Pastrana la que precede a la Virgen de la Luz. Con más de treinta años de antigüedad, es una de las mejores de la provincia. Su repertorio de marchas, en la tarde del día 8 de septiembre, es insustituible en Almonacid.</p>
<p>Igualmente singular y emotiva es la procesión vespertina, que este año ha salido, por fin, sin ninguna restricción. El año pasado, la procesión de la Virgen de la Luz ya hizo su recorrido habitual, pero con algunas limitaciones, puesto que el público debía permanecer en las aceras, al paso de la carroza. Este año, quienes así lo han querido, han podido seguir a la Virgen de la Luz por las calles de la villa alcarreña.</p>
<p>De acuerdo con la costumbre local, la Banda de Música de Pastrana recogía a reina, dama y caballero de fiestas, y posteriormente a la corporación municipal en el Ayuntamiento, para acompañarlos hasta las puertas de la Ermita de la Virgen de la Luz. </p>
<p>Al salir la Virgen en su carroza, engalanada de flores, sonaba el himno nacional. En primer lugar desfilaron los portadores de las insignias y estandartes de Almonacid y de la Hermandad, seguidos de la Banda de Pastrana, de los hermanos y hermanas, en fila de dos, precediendo a la carroza, con la Virgen iluminada, las autoridades y junta directiva de la Hermandad, que integran el abad de la parroquia, camarera y camarero honoríficos, Rafaela Castuera y Guillermo Pérez, mayordomo, secretario y hermano mayor, que este año es Gabriel Ruiz. La Hermandad tiene en la actualidad 206 hermanos. La costumbre, mantenida hasta el día de hoy, es que los padres o abuelos inscriban a sus hijos o nietos recién nacidos en la Cofradía. Las dos imágenes de la patrona de Almonacid que se guardan en la ermita son réplicas, puesto que la original desapareció en la Guerra Civil.</p>
<p>La procesión siguió el recorrido habitual, saliendo de la Ermita por la calle de Natalio Gumiel Morago, siguiendo por el callejón del Matadero, calle de Luis Fernández de Heredia Rojo, Travesía de la Iglesia y calle Cervantes, para llegar a la Plaza del Coso, calle del Gobernador, y del Conde de Saceda, de vuelta hasta la Ermita. Acompañando a la corporación municipal de Almonacid, encabezada por su alcaldesa, Beatriz Sánchez, estuvieron los alcaldes de Valdeconcha José Antonio De La Fuente, la alcaldesa de Sayatón, Rocío Iniesta, así como autoridades locales y provinciales en diferentes momentos del día.</p>
<p>La Virgen, iluminada, volvía a componer bellísimas estampas por las calles del pueblo, mientras la Banda de Pastrana acompañaba musicalmente el paso de la imagen con sus perfectamente interpretadas marchas procesionales.</p>
<p>Cuando terminó la procesión, los dos párrocos, José María Rodrigo y Javier García Toledano, animaron a los fieles locales a cantar el himno de la Virgen de la Luz, en el maravilloso colofón de la procesión, que llegaba después de la salve. “Doy las gracias a los almorcileños, a la hermandad y a la rondalla, y, en general a los fieles almorcileños, por la brillantez que han sabido darle a este Día de la Virgen de la Luz que tantas ganas teníamos de volver a vivir en toda su intensidad”, afirma Beatriz Sánchez.</p>
<p>Hoy comienzan los festejos taurinos, con el concurso de recortes. En estos días habrá encierros urbanos y por el campo, y también, el domingo, una gran novillada.</p></div>
<div class="content-tags"><div class="tags"><a rel="noindex nofollow" href="https://www.guadanews.es/tag/la-virgen-de-la-luz">la Virgen de la Luz</a>
</div><div class="tags"><a href="https://www.guadanews.es/tag/almonacid">Almonacid</a>
</div></div><script src='/videoplayer/video.js'></script>
<script src='/videoplayer/vjs.youtube.js'></script>
<script>$(function(){ $('#videos_noticia .videoWrapper .video-js').append('<div style="position: absolute;top: 0;left: 0;right: 0;height: 60px;"></div>')});</script>
<table style="width:100%;"><tr><td style="text-align:left;"><div class='interesa_noticia' id='capa_interesa_73381'>¿Te ha parecido interesante esta noticia? &nbsp;&nbsp;<a href="#" class="enlace ico_a_favor_noticia"><img src='https://www.guadanews.es/imagenes/ico_a_favor_on.gif'> Si (<span id="voto_pos">0</span>)</a>&nbsp;&nbsp;&nbsp;<a href="#" class="enlace ico_en_contra_noticia"><img src='https://www.guadanews.es/imagenes/ico_en_contra_on.gif'> No(<span id="voto_neg">0</span>)</a></div>
</td><td style="text-align:right;"><div class="botonera"></div>
</td></tr></table><div class="separador"></div>
</div>
<div style="clear:both" />

<table id="id_menu_62" data-id="62" class='menu horizontal editMenuEdit hor_1 est_1'><tr>
<td class="titulo"><br></td>
</tr></table><table class="menu hor_1 est_1"><tr>
<td class="con_publi menu__1 id_publi_351"><script type="text/javascript" src="//www.guadanews.es/boletines/formulario-altas-bajas.js"></script>
<form id="formulario_altas_bajas_boletin" method="post" action="//www.guadanews.es/boletines/procesa-altas-bajas.asp" target="_blank">
<input type="hidden" name="ids_boletines" value="1">
<input type="hidden" name="operacion" value="alta">
<h3>Suscríbete a nuestro boletín de noticias</h3>
<div class="bloque">
E-Mail : <input type="text" name="mail" style="width:250px;">
</div>
<div class="bloque">
<input type="checkbox" class="condiciones_boletin"> Acepto las <a href="https://www.guadanews.es/boletines/condiciones-boletin.asp" class="enlace" target="_blank">Condiciones de uso</a>
</div>
<div class="bloque">
<center><input type="button" class="boton-alta-baja" value="Procesar solicitud"></center>
</div>
</form></td>
</tr></table><table class="menu hor_1 est_1"><tr>
<td class="con_publi menu__1 id_publi_334"><div style="display: block;padding: 10px 20px 10px;text-decoration: none;text-align: left;font-weight : bold;clear: both;color: #ffffff;font-family: 'Roboto Condensed', sans-serif;font-weight: normal;font-size:20px;line-height: 0.8em;letter-spacing: 0.05em;width: 100%;margin-top: 15px;background-color: #a5759f;text-transform: uppercase;">El editor recomienda</div></td>
</tr></table><table class="menu hor_1 est_1"><tr>
<td> <div class="tableModulo" id="id_modulo_1">
<div class="tableModuloIn">
<div class="row">
<div class="elemento_modulo pos1" data-posicion="1" id="pos1_1">
<div data-id="73383" class="titular_abajo noticiaWrap n1">
<div class="foto">
<a href="https://www.guadanews.es/noticia/73383/castilla-la-mancha/castilla-la-mancha-registra-cinco-nuevos-casos-de-viruela-del-mono-entre-el-2-y-el-8-de-septiembre-y-ya-van-60.html">
<span class="superior"></span>
<img loading="lazy" src="https://www.guadanews.es/fotos/modulos/1/62/1_1_62_VIRUEAL_MONO_GUADANEWS.jpg" style="width:225px; height:128px;" alt="altImagen" title="Castilla-La Mancha registra cinco nuevos casos de viruela del mono entre el 2 y el 8 de septiembre, y ya van 60" />
</a>
</div>
<div class="tituloWrap"><h2 class="titulo"><a href="https://www.guadanews.es/noticia/73383/castilla-la-mancha/castilla-la-mancha-registra-cinco-nuevos-casos-de-viruela-del-mono-entre-el-2-y-el-8-de-septiembre-y-ya-van-60.html">Castilla-La Mancha registra cinco nuevos casos de viruela del mono entre el 2 y el 8 de septiembre, y ya van 60</a></h2></div>
</div> </div>
<div class="elemento_modulo pos2" data-posicion="2" id="pos2_1">
<div data-id="73382" class="titular_abajo noticiaWrap n1">
<div class="foto">
<a href="https://www.guadanews.es/noticia/73382/guadalajara/castilla-la-mancha-registro-659-casos-por-covid-del-29-de-agosto-al-4-de-septiembre-en-de-60-anos-guadalajara-contabilizo-62.html">
<span class="superior"></span>
<img loading="lazy" src="https://www.guadanews.es/fotos/modulos/1/62/2_1_62_hoapital_u._guadalajara_1.jpg" style="width:225px; height:128px;" alt="altImagen" title="Castilla-La Mancha registró 659 casos por Covid del 29 de agosto al 4 de septiembre en de 60 años, Guadalajara contabilizó 62" />
</a>
</div>
<div class="tituloWrap"><h2 class="titulo"><a href="https://www.guadanews.es/noticia/73382/guadalajara/castilla-la-mancha-registro-659-casos-por-covid-del-29-de-agosto-al-4-de-septiembre-en-de-60-anos-guadalajara-contabilizo-62.html">Castilla-La Mancha registró 659 casos por Covid del 29 de agosto al 4 de septiembre en de 60 años, Guadalajara contabilizó 62</a></h2></div>
</div> </div>
<div class="elemento_modulo pos3" data-posicion="3" id="pos3_1">
<div data-id="73381" class="titular_abajo noticiaWrap n1">
<div class="foto">
<a href="https://www.guadanews.es/noticia/73381/guadalajara/almonacid-vive-intensamente-sus-fiestas-patronales-en-honor-a-la-virgen-de-la-luz.html">
<span class="superior"></span>
<img loading="lazy" src="https://www.guadanews.es/fotos/modulos/1/62/3_1_62_ALMONACID_VIRGEN_DO_GUADANEWS.JPG" style="width:225px; height:128px;" alt="altImagen" title="Almonacid vive intensamente sus fiestas patronales en honor a la Virgen de la Luz" />
</a>
</div>
<div class="tituloWrap"><h2 class="titulo"><a href="https://www.guadanews.es/noticia/73381/guadalajara/almonacid-vive-intensamente-sus-fiestas-patronales-en-honor-a-la-virgen-de-la-luz.html">Almonacid vive intensamente sus fiestas patronales en honor a la Virgen de la Luz</a></h2></div>
</div> </div>
</div>
<div class="row">
<div class="elemento_modulo pos4" data-posicion="4" id="pos4_1">
<div data-id="73380" class="titular_abajo noticiaWrap n1">
<div class="foto">
<a href="https://www.guadanews.es/noticia/73380/guadalajara/alovera-ya-disfruta-sus-fiestas-con-sus-penas-y-vecinos.html">
<span class="superior"></span>
<img loading="lazy" src="https://www.guadanews.es/fotos/modulos/1/62/4_1_62_ALOVERA_FIESTAS_DOS_GUADANEWS.jpg" style="width:225px; height:128px;" alt="altImagen" title="Alovera YA disfruta sus fiestas con sus pe&#241;as y vecinos" />
</a>
</div>
<div class="tituloWrap"><h2 class="titulo"><a href="https://www.guadanews.es/noticia/73380/guadalajara/alovera-ya-disfruta-sus-fiestas-con-sus-penas-y-vecinos.html">Alovera YA disfruta sus fiestas con sus pe&#241;as y vecinos</a></h2></div>
</div> </div>
<div class="elemento_modulo pos5" data-posicion="5" id="pos5_1">
<div data-id="73379" class="titular_abajo noticiaWrap n1">
<div class="foto">
<a href="https://www.guadanews.es/noticia/73379/guadalajara/guadalajara-registra-en-agosto-la-venta-de-789-vehiculos-de-ocasion-la-compraventa-cae-un-2234.html">
<span class="superior"></span>
<img loading="lazy" src="https://www.guadanews.es/fotos/modulos/1/62/5_1_62_DESPLAZAMIENTOS_DOS_GUADANEWS.jpg" style="width:225px; height:128px;" alt="altImagen" title="Guadalajara registra en agosto la venta de 789 veh&#237;culos de ocasi&#243;n, la compraventa cae un 22,34%" />
</a>
</div>
<div class="tituloWrap"><h2 class="titulo"><a href="https://www.guadanews.es/noticia/73379/guadalajara/guadalajara-registra-en-agosto-la-venta-de-789-vehiculos-de-ocasion-la-compraventa-cae-un-2234.html">Guadalajara registra en agosto la venta de 789 veh&#237;culos de ocasi&#243;n, la compraventa cae un 22,34%</a></h2></div>
</div> </div>
<div class="elemento_modulo pos6" data-posicion="6" id="pos6_1">
<div data-id="73378" class="titular_abajo noticiaWrap n1">
<div class="foto">
<a href="https://www.guadanews.es/noticia/73378/en-portada/la-vacunacion-de-la-cuarta-dosis-de-la-covid-empieza-el-26-de-septiembre.html">
<span class="superior"></span>
<img loading="lazy" src="https://www.guadanews.es/fotos/modulos/1/62/6_1_62_CORONAVIRUS_DOS_GUADANEWS.jpg" style="width:225px; height:128px;" alt="altImagen" title="La vacunaci&#243;n de la cuarta dosis de la covid empieza el 26 de septiembre" />
</a>
</div>
<div class="tituloWrap"><h2 class="titulo"><a href="https://www.guadanews.es/noticia/73378/en-portada/la-vacunacion-de-la-cuarta-dosis-de-la-covid-empieza-el-26-de-septiembre.html">La vacunaci&#243;n de la cuarta dosis de la covid empieza el 26 de septiembre</a></h2></div>
</div> </div>
</div>
</div>
</div>
</td>
</tr></table><table class="menu hor_1 est_1"><tr>
<td class="titulo"><br></td>
</tr></table><table class="menu hor_1 est_1"><tr>
</tr></table><table class="menu hor_1 est_1"><tr>
<td class="con_publi menu__1 id_publi_328"><script type="text/javascript" src="//red.cibelesads.com/widgets/get"></script>
</td>
</tr></table><table class="menu hor_1 est_1"><tr>
<td class="titulo"><br></td>
</tr></table><table class="menu hor_1 est_1"><tr>
<td class="con_publi menu__1 id_publi_333"><br></td>
</tr>
</table>

<div id="bloque_nrelacionadas"><h2>Noticias relacionadas</h2>
<div class="container"> <div class="row"><div class="col-editmaker-6 rel_cascada"> <a href="https://www.guadanews.es/noticia/73251/guadalajara/almonacid-estallara-de-alegria-y-emocion-en-sus-fiestas-patronales-de-la-virgen-de-la-luz.html"> <div style="background-image:url('https://www.guadanews.es/fotos/149/ALMONACID_FIESTAS_GUADANEWS_thumb_350.JPG')" class="fotoBackground" title=""></div></a> <div class="n1"><h2 class="titulo"> <a href="https://www.guadanews.es/noticia/73251/guadalajara/almonacid-estallara-de-alegria-y-emocion-en-sus-fiestas-patronales-de-la-virgen-de-la-luz.html">Almonacid estallará de alegría y emoción en sus fiestas patronales de la Virgen de la Luz</a></h2></div></div> <div class="col-editmaker-6 rel_cascada"> <a href="https://www.guadanews.es/noticia/72998/guadalajara/chani-presenta-su-tierra-vieja-en-almonacid-de-zorita.html"> <div style="background-image:url('https://www.guadanews.es/fotos/149/CHANI_TIERRA_VIEJA_GUADANEWS_thumb_350.JPG')" class="fotoBackground" title=""></div></a> <div class="n1"><h2 class="titulo"> <a href="https://www.guadanews.es/noticia/72998/guadalajara/chani-presenta-su-tierra-vieja-en-almonacid-de-zorita.html">Chani presenta su &#39;Tierra vieja&#39; en Almonacid de Zorita</a></h2></div></div> </div> <div class="row"><div class="col-editmaker-4 rel_cascada"> <a href="https://www.guadanews.es/noticia/72843/guadalajara/la-obra-de-la-pintora-brasilena-cristina-pollesel-este-mes-de-agosto-en-almonacid.html"> <div style="background-image:url('https://www.guadanews.es/fotos/149/EXPOSICON_GUADANEWS_thumb_330.jpg')" class="fotoBackground" title=""></div></a> <div class="n1"><h2 class="titulo"> <a href="https://www.guadanews.es/noticia/72843/guadalajara/la-obra-de-la-pintora-brasilena-cristina-pollesel-este-mes-de-agosto-en-almonacid.html">La obra de la pintora brasile&#241;a Cristina Pollesel, este mes de agosto en Almonacid</a></h2></div></div> <div class="col-editmaker-4 rel_cascada"> <a href="https://www.guadanews.es/noticia/72487/guadalajara/concierto-fin-de-curso-de-la-rondalla-de-almonacid.html"> <div style="background-image:url('https://www.guadanews.es/fotos/149/RONDALLA_ALMONACID_GUADANEWS_thumb_330.JPG')" class="fotoBackground" title=""></div></a> <div class="n1"><h2 class="titulo"> <a href="https://www.guadanews.es/noticia/72487/guadalajara/concierto-fin-de-curso-de-la-rondalla-de-almonacid.html">Concierto fin de curso de La Rondalla de Almonacid</a></h2></div></div> <div class="col-editmaker-4 rel_cascada"> <a href="https://www.guadanews.es/noticia/72261/guadalajara/almonacid-de-zorita-celebra-corpus-christi-dos-anos-despues.html"> <div style="background-image:url('https://www.guadanews.es/fotos/149/ALMONACID_CORPUS_GUADANEWS_thumb_330.jpg')" class="fotoBackground" title=""></div></a> <div class="n1"><h2 class="titulo"> <a href="https://www.guadanews.es/noticia/72261/guadalajara/almonacid-de-zorita-celebra-corpus-christi-dos-anos-despues.html">Almonacid de Zorita celebra Corpus Christi dos a&#241;os despu&#233;s</a></h2></div></div> </div> </div> </div>
<div class="comparte_noticia"></div>
<span id="comentariosED"></span><br /><a name="comentar_noticia"></a><script>function muestraBloqueComentarios(){$('#comentarios').show();$('#comentariosCollapsed').hide();}</script><div id='comentariosCollapsed' onclick="javascript:muestraBloqueComentarios();"><div class="plusComments">+</div><div class="plusCommentsTxt"><span class="enlace">0 comentarios</span></div></div><div id='comentarios' style="display:none"><ul><li><a href='#foros-asociados'><span id="etqComentarios">Comentarios</span></a></li></ul> <div id='foros-asociados' class="foros-asociados">
<div id="capa_formulario">
<form id="comentar_noticia" class="formComentarNoticia" method="post" action="/mvc/noticia/guardarComentario">
<input type="hidden" name="id_noticia" value="73381" class="required form-control">
<div class="datosFromRow">
<div class="datosFromCol contF">
<div class="datosPer datosFromRow">
<div class="datosFromCol cajaP">
<input type="text" name="nombre" class="required form-control" placeholder="Nombre" />
</div>
<div class="datosFromCol cajaP">
<input type="text" name="email" id="email_form" class="required validate-email form-control" placeholder="Email" />
</div>
</div>
<div class="datosCom cajaP">
<textarea rows="5" placeholder="Escriba su comentario" name="comentario" id="comentario_form" class="required form-control"></textarea><br>
</div>
<div class="datosFromRow formFooter">
<label class="labelAceptoPolitica">
<input id="aceptoPolitica" type="checkbox" class="form-control" name="aceptoPolitica" value="1">
<span>He leído y acepto la <a href="/politica-de-cookies.asp" target="_blank">Política de Privacidad </a>(y el <a href="/condiciones_uso.asp" target="_blank">Aviso Legal</a>).</span>
</label>
<div class="datosFromCol g-recaptcha" data-sitekey="6Ldjly0UAAAAAKc9iQK6Qftjpjm-I7coMEsSJDJP">
</div>
<div class="datosFromCol envif">
<input type="submit" class="form-control btn btn-success" id="enviar_comentario" value="Enviar comentario">
</div>
</div>
</div>
<div class="datosLeg datosFromCol">
<strong>Normas de uso</strong><br />
<p>Esta es la opinión de los internautas, no de Guada News</p>
<p>No está permitido verter comentarios contrarios a la ley o injuriantes.</p>
<p>La dirección de email solicitada en ningún caso será utilizada con fines comerciales.</p>
<p>Tu dirección de email no será publicada.</p>
<p>Nos reservamos el derecho a eliminar los comentarios que consideremos fuera de tema.</p>
</div>
</div>
</form>
<div class="mensajeForm" id="mensajeForm"></div>
</div></div></div><script type='text/javascript'>
jQuery(function ($){
(function() {
$('#comentarios').tabs();
})();
});
</script>
</div>
<div></div>
</td>
<td id="MD">

<table id="id_menu_72" data-id="72" class='menu vertical editMenuEdit ver_45 est_45'>
<tr><td class="con_publi menu__45 id_publi_353"><ins data-revive-zoneid="375" data-revive-id="173a18b2db32a4c3694f1d6ecef65164"></ins>
<script async src="//publicidad.cibeles.net/delivery/asyncjs.php"></script></td></tr>
<tr><td class="salto"></td></tr>
<tr><td class="titulo con_img"><img src="https://www.guadanews.es/imagenes/logo-tiempo.jpg" alt="El tiempo" /></td></tr>
<tr><td> <div class="tableModulo" id="id_modulo_8">
<div class="tableModuloIn">
<div class="row">
<div class="elemento_modulo pos1" data-posicion="1" id="pos1_8">
<div data-id="73369" class="titular_abajo noticiaWrap n1">
<div class="foto">
<a href="https://www.guadanews.es/noticia/73369/guadalajara/ligera-subida-de-las-temperaturas-este-viernes-en-guadalajara-llegando-el-mercurio-a-los-31c.html">
<span class="superior"></span>
<img loading="lazy" src="https://www.guadanews.es/fotos/modulos/8/72/1_8_72_VIRGEN_ANTIGUA_CAPILLA_GUADANEWS.JPG" style="width:280px; height:192px;" alt="altImagen" title="Ligera subida de las temperaturas este viernes en Guadalajara llegando el mercurio a los 31&#186;C" />
</a>
</div>
<div class="tituloWrap"><h2 class="titulo"><a href="https://www.guadanews.es/noticia/73369/guadalajara/ligera-subida-de-las-temperaturas-este-viernes-en-guadalajara-llegando-el-mercurio-a-los-31c.html">Ligera subida de las temperaturas este viernes en Guadalajara llegando el mercurio a los 31&#186;C</a></h2></div>
</div> </div>
</div>
</div>
</div>
</td></tr>
</table>


<table id="id_menu_71" data-id="71" class='menu vertical editMenuEdit ver_32 est_32'>
<tr><td class="salto"></td></tr>
<tr><td> <div class="tableModulo" id="id_modulo_5">
<div class="tableModuloIn">
<div class="row">
<div class="elemento_modulo pos1" data-posicion="1" id="pos1_5">
<div data-id="72254" class="titular_abajo noticiaWrap n1">
<div class="nombre_firmante"><span class="nombre_firmante_por">Por </span><span class="nombre_firmante_nombre">Lord Charles Albert</span></div>
<div class="tituloWrap"><h2 class="titulo"><a href="https://www.guadanews.es/noticia/72254/opinion/caixabank-y-el-extrano-caso-de-la-alarma.html">Caixabank y el extra&#241;o caso de la alarma</a></h2></div>
</div>
</div>
</div>
</div>
</div>
</td></tr>
<tr><td class="salto"></td></tr>
<tr><td class="con_publi menu__32 id_publi_381"><a href="http://www.siguenza.es/" target="_blank"><img src="/anuncios/sanroquerectangular-300x250.gif" alt="publicidad" /></a></td></tr>
<tr><td class="salto"></td></tr>
<tr><td class="con_publi menu__32 id_publi_386"><a href="https://www.voxespana.es/noticias/mesas-informativas-de-vox-guadalajara-en-los-proximos-dias-20211028?provincia=guadalajara" target="_blank"><img src="/anuncios/banner-roba-290x230-mesas-informativas-vox.gif" alt="publicidad" width="300px" /></a></td></tr>
<tr><td class="salto"></td></tr>
<tr><td class="con_publi menu__32 id_publi_387"><a href="https://www.elbalcondelavega.com/" target="_blank"><img src="/anuncios/pareja300x250.gif" alt="publicidad" /></a></td></tr>
<tr><td class="salto"></td></tr>
<tr><td class="con_publi menu__32 id_publi_362"><ins data-revive-zoneid="367" data-revive-id="173a18b2db32a4c3694f1d6ecef65164"></ins>
<script async src="//publicidad.cibeles.net/delivery/asyncjs.php"></script></td></tr>
<tr><td class="salto"></td></tr>
<tr><td class="con_publi menu__32 id_publi_384"><a href="https://robiscoabogados.es/" target="_blank"><img src="/anuncios/robisco.jpg" alt="publicidad" /></a></td></tr>
<tr><td class="salto"></td></tr>
<tr><td class="salto"></td></tr>
<tr><td class="con_publi menu__32 id_publi_385"><p><map name="FPMap1" id="FPMap1">
<area target="_blank" href="https://www.amazon.es/Insaciable-despiadado-Adán-Natalia-Sanchidrián/dp/8413632153/ref=sr_1_1?__mk_es_ES=%C3%85M%C3%85%C5%BD%C3%95%C3%91&dchild=1&keywords=9788413632155&qid=1597998275&sr=8-1" shape="rect" coords="30, 373, 104, 409" />
<area target="_blank" href="https://www.casadellibro.com/libro-insaciable-eva-despiadado-adan/9788413632155/11646384" shape="rect" coords="123, 373, 171, 412" />
<area target="_blank" href="https://editorialcirculorojo.com/insaciable-eva-despiadado-adan/" shape="rect" coords="192, 374, 287, 411" />
</map>
<img alt="" src="imagenes/portada-libro-1.jpg" width="300" height="424" usemap="#FPMap1" /></p>
</td></tr>
<tr><td class="salto"></td></tr>
<tr><td class="con_img"><a href="http://www.antenas-sdc.com/" target="_blank" title="Antenas SDC"><img src="https://www.guadanews.es/imagenes/Antenas_sdc_300.jpg" alt="Antenas SDC" /></a></td></tr>
<tr><td class="salto"></td></tr>
<tr><td class="con_publi menu__32 id_publi_205"> <a> <img src="//www.guadanews.es/anuncios/fogon_vallejo.gif" width="300" border="0"></a></td></tr>
<tr><td class="salto"></td></tr>
<tr><td class="est_1 ind_1 con_img"><a href="http://www.ortodonciaheranz.com/" target="_blank" title="Ortodoncia Macarena Heranz"><img src="https://www.guadanews.es/imagenes/MH_Ortodoncia_2017_300.gif" alt="Ortodoncia Macarena Heranz" /></a></td></tr>
<tr><td class="salto"></td></tr>
<tr><td class="con_img"><a href="http://www.gestesa.com" target="_blank" title="Venta Chalet Marchamalo"><img src="https://www.guadanews.es/imagenes/Gestesa_Chalet.gif" alt="Venta Chalet Marchamalo" /></a></td></tr>
<tr><td class="salto"></td></tr>
<tr><script type="text/javascript" src="https://www.guadanews.es//boletines/formulario-altas-bajas.js"></script>
<td class="con_img"><img src="https://www.guadanews.es/imagenes/tit_boletin.jpg" alt="Suscripcion al boletin" /></td></tr><tr><td class="encuesta"><form id="formulario_altas_bajas_boletin" method="post" action="https://www.guadanews.es//boletines/procesa-altas-bajas.asp" target="resultado_formulario_altas_bajas_desde_menu"><input type="hidden" name="ids_boletines" value="1" /><input type="hidden" name="operacion" value="alta" /><input type="text" name="mail" value="* Introduce tu e-mail *" onclick="this.value='';" style="width:90%;"><br /><input type="checkbox" class="condiciones_boletin"> <a href="https://www.guadanews.es/boletines/condiciones-boletin.asp" style="font-size:100%;display:inline;background:transparent;background-image:none;padding:0px 2px;" target="condiciones" onclick="window.open('','condiciones','width=390,height=370');">Condiciones de uso</a><center><input type="button" value=" OK " class="boton-alta-baja-desde-menu"></center></form></td></tr>
<tr><td class="salto"></td></tr>
<tr><td class="con_publi menu__32 id_publi_383"><a href="https://www.aemma.es/" target="_blank"><img src="anuncios/meguro.jpg" alt="publicidad" width="300px" /></a></td></tr>
<tr><td class="salto"></td></tr>
<tr><td class="con_publi menu__32 id_publi_370"><a href="https://www.miviviendainteligente.es/" target="_blank"><img src="https://miviviendainteligente.es/images/vivienda.png" width="300" alt="publicidad" /></a></td></tr>
</table>

</td>
</tr>
</tr>
</tbody></table>
<div class="aux-nav">
<a href="https://www.guadanews.es/noticia/73380/guadalajara/alovera-ya-disfruta-sus-fiestas-con-sus-penas-y-vecinos.html" class="next-nav">
<span>siguiente noticia</span>
</a>
<a href="https://www.guadanews.es/noticia/73382/guadalajara/castilla-la-mancha-registro-659-casos-por-covid-del-29-de-agosto-al-4-de-septiembre-en-de-60-anos-guadalajara-contabilizo-62.html" class="prev-nav">
<span>noticia anterior</span>
</a>
</div>
<div>

<table id="id_menu_74" data-id="74" class='menu horizontal editMenuEdit hor_1 est_1'><tr>
<td class="titulo"><br></td>
</tr></table><table class="menu hor_1 est_1"><tr>
<td class="con_publi menu__1 id_publi_301"><script type="text/javascript"><!--
google_ad_client = "ca-pub-3048647029165589";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></td>
</tr></table><table class="menu hor_1 est_1"><tr>
<td class="titulo"><br></td>
</tr></table><table class="menu hor_1 est_1"><tr>
<td class="con_publi menu__1 id_publi_303"><style type="text/css">
.style300 {
				color: #FFFFFF;
				font-size:10pt;
}
.style400 {
				line-height: 20px;
				color: #FFFFFF;
				padding-top: 35px;
}
.style700 {
				font-family: Arial;
}
.style800 {
				color: #FFFFFF;
				font-size: 16px;
}
</style>
</head>
<body>
<div style="width:100%; height:200px; background-color:#8f608e; background-repeat:no-repeat;font-family:Arial, Helvetica, sans-serif; font-size:12px; text-align:left;">
<div style="width:465px; float:left; "><img src="/imagenes/bckg_pie.gif" /></div>
<div style="width:250px; float:left;line-height:20px; ">
<ul style=" padding-top:35px; ">
<li><span class="style700"><a class="enlace" href="../seccion/98/OPINION/">
<span class="style800"><strong>Opinión</strong></span></a></span></li>
<li><span class="style700"><a class="enlace" href="../seccion/99/GUADALAJARA/">
<span class="style800"><strong>Guadalajara</strong></span></a></span></li>
<li><a class="enlace" href="../seccion/100/CASTILLA-LA-MANCHA/">
<span class="style800"><strong>Castilla La Mancha</strong></span></a></li>
<li><a class="enlace" href="../seccion/101/DEPORTES/"><span class="style800"><strong>Deportes</strong></span></a></li>
<li><a class="enlace" href="../seccion/103/TENDENCIAS/"><span class="style800">
<strong>Tendencias</strong></span></a></li>
<li><a class="enlace" href="../seccion/111/MOTOR/">
<span class="style800"><strong>Motor</strong></span> </a></li>
<li><a class="enlace" href="../seccion/159/HOROSCOPO/">
<span class="style800"><strong>Horóscopo</strong></span> </a></li>
</ul></div>
<div style="width:180px; float:left;line-height:20px; padding-top:35px;">
<span class="style300">
<strong>SÍGUENOS</strong><br />
</span>
<a class="enlace" href="https://www.facebook.com/guada.redaccion/" target="_blank">
<span class="style300">Facebook</span></a><span class="style300"><br />
</span>
<a class="enlace" href="https://twitter.com/guadanews_es" target="_blank">
<span class="style300">Twitter</span></a><span class="style300"><br />
</span>
<br />
<span class="style300"><br />
</span>
</div>
<div style="width:220px; float:left;" class="style400">GUADANEWS © 2015 <br />
Una publicacion de GUADANEWS S.L.<br />
C/ Francisco Cuesta, 9 <br />
19001 Guadalajara <br />
<a class="enlace" href="https://www.guadanews.es/contacto/"><span class="style300">Contacto</span></a><span class="style300"><br /><br />
<a class="enlace" href="https://www.guadanews.es/condiciones_uso.asp"><span class="style300">Aviso legal</span></a><span class="style300"> <a class="enlace" href="https://www.guadanews.es/politica-de-cookies.asp"><span class="style300">Privacidad</span></a><span class="style300"></div>
</div>
</td>
</tr>
</table>

</div>
<div id="FE">
<span class="fin_noticias_ed"></span>
<script type="text/javascript">
var menu = document.getElementsByClassName("menu");
[].forEach.call(menu, function (elmenu) {
var els = elmenu.getElementsByTagName("a");
for (var i = 0, l = els.length; i < l; i++) {
var el = els[i];
if (el.href === 'http://'+window.location.host+window.location.pathname || el.href === 'https://'+window.location.host+window.location.pathname) {
el.className += " activo";
}
}
});
</script>
<script type="text/javascript">
//updateVisita
(function () {
var xhttp = new XMLHttpRequest();
if(typeof idnoti !== 'undefined'){
var entidad = 'noticia';
var entidad_id = idnoti;
}else if(typeof idseccion !== 'undefined'){
var entidad = 'seccion';
var entidad_id = idseccion;
}else{
var entidad = '';
var entidad_id = '';
}
xhttp.open("POST", "/mvc/ajax/updateVisita", true);
xhttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
xhttp.send("entidad="+entidad+"&entidad_id="+entidad_id);
})();
</script>

<div class="fin">
<div class="textosFindePagina">
<a href="https://www.guadanews.es/" class="enlace">Portada</a> |
<a href="https://www.guadanews.es/hemeroteca/" class="enlace">Hemeroteca</a> |
<a href="https://www.guadanews.es/tags/listado" class="enlace">Índice temático</a> |
<a href="https://www.guadanews.es/busquedas" class="enlace" rel="nofollow">Búsquedas</a> |
<a href="https://www.guadanews.es/rss/" class="enlace">[ RSS - XML ]</a> |
<a href="https://www.guadanews.es/politica-de-cookies.asp" class="enlace" rel="nofollow">Política de privacidad y cookies</a> |
<a href="https://www.guadanews.es/condiciones_uso.asp" class="enlace" rel="nofollow">Aviso Legal</a>
<br />
<b>Guadanews S.L.</b><br />C.P: 19001 - Calle Francisco Cuesta Numero 9<br />España / Guadalajara
<a class="enlace" href="https://www.guadanews.es/contacto/">Contacto</a>
</div>
<div class="logos"><a href="https://www.cibeles.net/" target="_blank" class="enlace" title="Cibeles.net, Soluciones Web, Gestor de Contenidos Editmaker"><img loading="lazy" src="https://www.guadanews.es/imagenes/logo-cibeles-peq.gif" alt="Cibeles.net, Soluciones Web, Gestor de Contenidos, Especializados en medios de comunicación." /></a><a href="https://www.editmaker.com/" target="_blank" class="enlace" title="Publicación construida sobre EditMaker 7.8"><img loading="lazy" src="https://www.guadanews.es/imagenes/logo-editmaker-peq.gif" alt="EditMaker 7.8" /></a></div>
</div>
</div>
</td>
<td id="MED"></td></tr>
</tbody></table>
</div>
<script type="text/javascript">
//visitaNoticia
(function () {
var xhttp = new XMLHttpRequest();
xhttp.open("POST", "/mvc/ajax/visitaNoticia", true);
xhttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
xhttp.send("idnoti="+idnoti);
})();
</script>
</body>
</html>
