<!DOCTYPE html>
<html lang="es"><head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>La Central Sindical Independiente y de Funcionarios (CSIF) lamenta que la Junta de Page no haya reducido las ratios para este curso escolar 2021-2022 | Guada News</title>
<meta name="robots" content="INDEX,FOLLOW,ALL" />
<script>var auto_link_ed = true;</script>
<meta http-equiv="refresh" content="300" />
<base href="https://www.guadanews.es/" />
<meta name="description" content="La Central Sindical Independiente y de Funcionarios (CSIF) lamenta que la Junta de Comunidades de Castilla-La Mancha no haya reducido las ratios para este curso escolar 2021-2022, lo que dificultará el cumplimiento de los protocolos Covid, además de que no ha procedido a aumentar la contratación de profe" />
<meta name='keywords' content="central, sindical, independiente, funcionarios, csif, lamenta, junta, page, haya, reducido" />
<meta name='news_keywords' content="central, sindical, independiente, funcionarios, csif, lamenta, junta, page, haya, reducido" />
<meta name="author" content="Guada News" />
<link rel="canonical" href="https://www.guadanews.es/noticia/67776/castilla-la-mancha/la-central-sindical-independiente-y-de-funcionarios-csif-lamenta-que-la-junta-de-page-no-haya-reducido-las-ratios-para-este-curso-escolar-2021-2022.html" />
<link rel="amphtml" href="https://www.guadanews.es/mvc/amp/noticia/67776/" />
<link rel="alternate" media="handheld" href="https://www.guadanews.es/movil/noticia/67776/castilla-la-mancha/la-central-sindical-independiente-y-de-funcionarios-csif-lamenta-que-la-junta-de-page-no-haya-reducido-las-ratios-para-este-curso-escolar-2021-2022.html" />
<meta property="og:image" content="https://www.guadanews.es/fotos/149/AULAS_BUERO_GUADANEWS.jpg" />
<meta property="og:site_name" content="Guada News">
<meta property="og:type" content="article">
<meta property="og:title" content="La Central Sindical Independiente y de Funcionarios (CSIF) lamenta que la Junta de Page no haya reducido las ratios para este curso escolar 2021-2022">
<meta property="og:url" content="https://www.guadanews.es/noticia/67776/castilla-la-mancha/la-central-sindical-independiente-y-de-funcionarios-csif-lamenta-que-la-junta-de-page-no-haya-reducido-las-ratios-para-este-curso-escolar-2021-2022.html">
<meta property="og:description" content="La Central Sindical Independiente y de Funcionarios (CSIF) lamenta que la Junta de Comunidades de Castilla-La Mancha no haya reducido las ratios para este curso escolar 2021-2022, lo que dificultará el cumplimiento de los protocolos Covid, ademá">

<meta name='twitter:card' content='summary_large_image'><meta name='twitter:image:src' content='https://www.guadanews.es/fotos/149/AULAS_BUERO_GUADANEWS.jpg'>
<meta name="twitter:site" content=" ">
<meta name="twitter:creator" content="">
<meta name="twitter:title" content="La Central Sindical Independiente y de Funcionarios (CSIF) lamenta que la Junta de Page no haya reducido las ratios para este curso escolar 2021-2022">

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-148896518-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-148896518-1');
</script>

<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'V26Zs4bdy77XV', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/36855242/Cibeles_guadanews.es_Mega', [[728, 90], [980, 250], [728, 250], [980, 90], [970, 90], [970, 250]], 'div-gpt-ad-1475587845808-0').addService(googletag.pubads());
    googletag.defineSlot('/36855242/Cibeles_guadanews.es_Roba', [[300, 600], [300, 250]], 'div-gpt-ad-1475587845808-1').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>
<meta name="google-site-verification" content="BS8GcN-ayjsIYPt72XNIcES38NJglmiWhslqLmN6Nfk" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K6KN558');</script>

<link rel="stylesheet" href="https://www.guadanews.es/editmaker_noticia.css" type="text/css" />
<script type="text/javascript" src="https://www.guadanews.es/editmaker_noticia.js"></script>
<meta name="geo.region" content="ES-CM" />
<meta name="geo.placename" content="Guadalajara" />
<meta name="geo.position" content="40.635997;-3.167037" />
<meta name="ICBM" content="40.635997, -3.167037" />
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed" rel="stylesheet">
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"\/\/www.guadanews.es\/","name":"Guada News","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.guadanews.es\/buscar\/?q={search_term_string}&fecha=ultimo_ano&desde=&hasta=&orden=2&fecha=ultimo_ano&pagina=&tipo=&q_seccion=-1","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"\/\/www.guadanews.es\/","sameAs":["https:\/\/www.facebook.com\/pages\/Guadanews\/138873016312066","https:\/\/twitter.com\/guadanews_es"],"@id":"#organization","name":"Guada Newa","logo":"\/\/www.guadanews.es\/imagenes\/head.jpg"}</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "WebSite",
"name": "Guada News",
"alternateName": "Guada News",
"url": "//www.guadanews.es"
}
</script>
<script>
$( document ).ready(function() {
 $('#buttons').insertBefore( $('.ulthora'));
   $('.content-tags').insertAfter( $('.ulthora'));


  $('.ulthora').append( $('<div/>').attr('id','tiempolec'));
    tiempolectura('NC');

$('#buttons').show();
$('.content-tags').show();

 });
</script>
<script type='text/javascript'>

var palabrasporminuto = 300;
var imagenesporminuto = 30;

function tiempolectura(id) {
var contenidopost = document.getElementById(id);

var img = contenidopost.getElementsByTagName("img");
var numimg = img.length;

var strx = contenidopost.innerHTML;
if(strx.indexOf("<")!=-1) {
var s = strx.split("<");
for(var i=0;i<s.length;i++){
if(s[i].indexOf(">")!=-1){
s[i] = s[i].substring(s[i].indexOf(">")+1,s[i].length);
}
}
strx = s.join("");
}

var blancoinicial = /^ /;
var blancofinal = / $/;
var blancosjuntos = /[ ]+/g;
strx = strx.replace(blancosjuntos," ");
strx = strx.replace(blancoinicial,"");
strx = strx.replace(blancofinal,"");

var palabras = strx.split(" ");
var numpalabras = palabras.length;

var minutos = parseInt((numpalabras/palabrasporminuto)+(numimg/imagenesporminuto));
var segundos = parseInt((((numpalabras/palabrasporminuto)+(numimg/imagenesporminuto))-minutos)*60);
minutos=("0" + minutos).slice (-2);
segundos=("0" + segundos).slice (-2);

var devolver = '<span class="icon-clock"></span>: '+minutos+":"+segundos;
document.getElementById("tiempolec").innerHTML = devolver;
}

</script>
<script type="text/javascript">var idnoti = '67776';</script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'es'}</script>

<script type="text/javascript">
	$(document).ready(function() {
		$('.fueraNoticia').each(function(i,v){
			var tableFoto = $(this).find('.foto');
			var urlImg = tableFoto.find('img').attr('src');
			var href = tableFoto.find('a').attr('href');
			
			var entradilla = $(this).find('.entradilla');
			
			if(urlImg != undefined){
				var fotoBackground = $('<div/>').addClass('fotoBackground').css('background-image',"url('"+urlImg+"')");
				var aFotoBackground = $('<a/>').attr('href',href).append(fotoBackground);
				entradilla.after(aFotoBackground);
			}
			var divContenedor = $(this).find('.titulo').parent();
			divContenedor.addClass('divContenedor');
			
			
			
			var subtit = $(this).find('.subtit');
			
			divContenedor.append(subtit);
			
			var entradilla = $(this).find('.entradilla');
		
			divContenedor.append(entradilla);
			
			tableFoto.remove();
		});

		$('.fueraNoticia').show();
});
</script>
<style>

.fotoBackground{
	    background-position: 50% 50%;
    background-size: cover;
    width: 30%;
    height: 150px;
    float: left;
    margin: 10px;
} 

.divContenedor{
	width: 67%;
    float: right;
    margin-top: 10px;
}
.fueraNoticia{
	/*display: none;*/
}

.botonera {
      display: none;
}

.n1 .entradilla {
    font-size: 91%;
    font-weight: normal;
}
</style>


<link href='/adicionales.css' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Roboto+Condensed:400,300,700' rel='stylesheet' type='text/css'>
<style type="text/css">

.tabberlive .n1 {
    background-color: transparent;
    margin: 0px;
    padding: 0px 0 15px 0
}

</style>


<style type="text/css">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</style>


<style>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</style>

<script src='https://www.google.com/recaptcha/api.js'></script>
<script type="application/ld+json">
{
"@context": "http:\/\/schema.org",
"@type": "NewsArticle",
"url": "https:\/\/www.guadanews.es\/noticia\/67776\/castilla-la-mancha\/la-central-sindical-independiente-y-de-funcionarios-csif-lamenta-que-la-junta-de-page-no-haya-reducido-las-ratios-para-este-curso-escolar-2021-2022.html",
"mainEntityOfPage":{
"@type":"WebPage",
"@id":"https:\/\/www.guadanews.es\/noticia\/67776\/castilla-la-mancha\/la-central-sindical-independiente-y-de-funcionarios-csif-lamenta-que-la-junta-de-page-no-haya-reducido-las-ratios-para-este-curso-escolar-2021-2022.html"
},
"headline": "La Central Sindical Independiente y de Funcionarios (CSIF) lamenta que la Junta de Page no haya reducido las r",
"datePublished": "2021-09-01T11:59:44+00:00",
"dateModified": "2021-09-01T11:59:44+00:00",
"image": "https:\/\/www.guadanews.es\/fotos\/149\/AULAS_BUERO_GUADANEWS.jpg",
"publisher":{
"@type":"Organization",
"url":"https:\/\/www.guadanews.es\/",
"name":"Guada News",
"logo":{
"@type":"ImageObject",
"url":"https:\/\/www.guadanews.es\/imagenes\/logo_pda.gif"
}
}
,"author": {
"@type": "Person",
"name": "REDACCION",
"url": "https:\/\/www.guadanews.es\/redaccion\/autor\/44\/"
},"articleBody":"La Central Sindical Independiente y de Funcionarios (CSIF) lamenta que la Junta de Comunidades de Castilla-La Mancha no haya reducido las ratios para este curso escolar 2021-2022, lo que dificultar&#225; el cumplimiento de los protocolos Covid, adem&#225;s de que no ha procedido a aumentar la contrataci&#243;n de profesores.<br \/><br \/>CSIF considera excesivas las ratios actuales de 25 alumnos por aula en Educaci&#243;n Infantil y Primaria, 30 en Ense&#241;anza Secundaria y 35 en Bachillerato. El presidente del Sector de Educaci&#243;n de CSIF Castilla-La Mancha, Jos&#233; Antonio Ranz, recuerda que &#8220;el pasado curso ya hubo problemas para cumplir con las medidas de seguridad, hubo falta de espacios y de docentes para hacer desdobles, sin olvidarnos del fr&#237;o, que dificult&#243; la ventilaci&#243;n natural&#8221;.<br \/><br \/>A ello se suma que la distancia de seguridad baja de 1,5 a 1,2 metros en 3&#186; y 4&#186; de Ense&#241;anza Secundaria Obligatoria y en Bachillerato, etapas con las ratios m&#225;s altas. &#8220;Existe mucho temor en la comunidad educativa en este inicio de curso por la variante delta, y en lugar de afianzar las medidas parece que vamos hacia atr&#225;s&#8221;, insiste Ranz.<br \/><br \/>CSIF considera que hay que extremar todas las medidas de prevenci&#243;n, mantener al personal de limpieza, gestionar de forma segura los espacios, dotar a los centros del material necesario y facilitar a todos los centros medidores de CO2 y purificadores; no en vano, el regreso a las aulas se va a hacer y mantener con las ventanas abiertas y con mascarillas.<br \/><br \/>Desde la Consejer&#237;a de Educaci&#243;n se ha transmitido que todo va a continuar como el pasado curso. Para empezar, adem&#225;s de rebajar la distancia de seguridad, la contrataci&#243;n del personal de refuerzo hasta llegar a los pretendidos 3000 docentes se va a retrasar; si el pasado curso 800 efectivos asociados al programa Refuerza-T llegaron a las aulas a mediados de octubre, este curso no lo har&#225;n en diferentes programas (Prepara-T, Ilusiona-T y Titula-S) hasta despu&#233;s de Navidad.<br \/><br \/>Estos 800 profesores ser&#225;n contratados a media jornada, y CSIF considera que muchos de ellos deber&#237;an contratarse a jornada completa dadas las necesidades de los centros. El pasado viernes se adjudicaron plazas para funcionarios en pr&#225;cticas y para interinos, y casi el 30% de ellas eran a tiempo parcial en el cuerpo de Secundaria. &#8220;Corremos el riesgo, como el pasado curso, de quedarnos sin profesores en algunas especialidades como Matem&#225;ticas o F&#237;sica y Qu&#237;mica&#8221;, explica Ranz.<br \/><br \/>El regreso de los alumnos a los centros educativos comienza el d&#237;a 9 de septiembre, &#8220;hasta entonces a&#250;n hay margen para mejorar y dotar a los centros de los recursos humanos y materiales necesarios para garantizar una vuelta segura a las aulas&#8221;, concluye el responsable auton&#243;mico de Educaci&#243;n. <br \/>"
}
</script>
</head>
<body>
<div class="centerdiv">
<div id="MES"></div>
<table><tbody>
<tr>
<td class="editmaker">
<div id="MSC">

<table id="id_menu_15" data-id="15" class='menu horizontal editMenuEdit hor_1 est_1'><tr>
</tr></table><table class="menu hor_1 est_1"><tr>
<td class="titulo"><br></td>
</tr></table><table class="menu hor_1 est_1"><tr>
<td class="con_publi menu__1 id_publi_354"><ins data-revive-zoneid="374" data-revive-id="173a18b2db32a4c3694f1d6ecef65164"></ins>
<script async src="//publicidad.cibeles.net/delivery/asyncjs.php"></script></td>
</tr>
</table>


<table id="id_menu_8" data-id="8" class='menu horizontal editMenuEdit hor_24 est_24'><tr>
<td class="titulo con_img"><img src="https://www.guadanews.es/imagenes/sep_mn_sup2.jpg" alt="." /></td>
</tr></table><table class="menu hor_24 est_24"><tr>
<td class="con_publi menu__24 id_publi_69"> <iframe src="//www.guadanews.es/pagina_inicio.html" width="360" height="20" scrolling="auto" frameborder="0" transparency>
      <p>Texto alternativo para navegadores que no aceptan iframes.</p>
    </iframe></td>
<td><a href="https://www.guadanews.es/hemeroteca/" target="_self">Hemeroteca</a></td>
<td class="con_publi menu__24 id_publi_52"><div id="pub_ejemplo-reloj.swf"></div><script type="text/javascript">var peli=new SWFObject("./anuncios/ejemplo-reloj.swf", "ejemplo-reloj.swf", "250", "22", "5", "");peli.write("pub_ejemplo-reloj.swf");</script></td>
</tr>
</table>

</div>
<div id="C">

<table class="cabecera" style="height:80px;background:url(https://www.guadanews.es/imagenes/head.jpg);background-repeat:no-repeat;"><tr><td class="izq" onclick="window.location='https://www.guadanews.es/'"><img id="img_cabecera" src="https://www.guadanews.es/imagenes/head.jpg" alt="www.guadanews.es" /></td><td align="right">

<table id="id_menu_9" data-id="9" class='menu en_cabecera horizontal editMenuEdit hor_23 est_23'><tr>
<td style='vertical-align:middle;'><script type='text/javascript' src='/busquedas/busquedas.js'></script><form name='peqbus' class='form1' action='/busquedas/procesabusqueda.asp' method='post' target='_self'><input type='text' name='cadena' size='14' class='input1' title='Buscar' /><input type='button' value='  En Guadanews  ' class='boton1 boton_buscador_simple' /><input type='hidden' name='edi' /><input type='hidden' name='como' value='2' /><input type='hidden' name='fecha' value='ultimo_ano' /><input type='hidden' name='q_seccion' value='-1' /><input type='hidden' name='orden' value='2' /><input type='hidden' name='mostrar' value='10' /><input type='hidden' name='pagina_actual' value='1' /></form></td>
</tr></table><table class="menu en_cabecera hor_raiz hor_23 est_23"><tr>
<td class="con_img" style="vertical-align:middle;"><form method="get" action="//www.google.es/custom" target="_blank" class="form1"><input type="text" name="q" size="10" maxlength="255" value="" class="input1" /><input type="submit" name="sa" value="  En Google  " class="boton1" /><input type="hidden" name="client" value="pub-1951029224973697" /><input type="hidden" name="forid" value="1" /><input type="hidden" name="ie" value="ISO-8859-1" /><input type="hidden" name="oe" value="ISO-8859-1" /><input type="hidden" name="cof" value="GALT:#008000;GL:1;DIV:#336699;VLC:663399;AH:center;BGC:FFFFFF;LBGC:336699;ALC:0000FF;LC:0000FF;T:000000;GFNT:0000FF;GIMP:0000FF;FORID:1;" /><input type="hidden" name="hl" value="es" /></form></td>
</tr>
</table>

</td></tr></table>

</div>
<div id="MBC">

<table id="id_menu_3" data-id="3" class='menu horizontal editMenuEdit hor_2 est_2'><tr>
<td class="est_16 ind_16"><a href="https://www.guadanews.es/en-portada" target="_self" title="EN PORTADA">EN PORTADA</a></td>
<td class="est_17 ind_17"><a href="https://www.guadanews.es/opinion-y-actualidad-guadalajara" target="_self" title="OPINI&#211;N">OPINI&#211;N</a></td>
<td class="est_18 ind_18"><a href="https://www.guadanews.es/noticias-de-guadalajara" target="_self" title="GUADALAJARA">GUADALAJARA</a></td>
<td class="est_19 ind_19"><a href="https://www.guadanews.es/noticias-de-castilla-la-mancha" target="_self" title="CASTILLA-LA MANCHA">CASTILLA-LA MANCHA</a></td>
<td class="est_20 ind_20"><a href="https://www.guadanews.es/deportes-guadalajara" target="_self" title="DEPORTES">DEPORTES</a></td>
<td class="est_21 ind_21"><a href="https://www.guadanews.es/seccion/102/toros/" target="_self" title="TOROS">TOROS</a></td>
<td class="est_22 ind_22"><a href="https://www.guadanews.es/tendencias-ocio-guadalajara" target="_self" title="TENDENCIAS">TENDENCIAS</a></td>
<td class="est_31 ind_31"><a href="https://www.guadanews.es/seccion/111/motor/" target="_self" title="MOTOR">MOTOR</a></td>
<td class="est_17 ind_17"><a href="https://www.guadanews.es/seccion/104/gastronomia/" target="_self" title="GASTRONOM&#205;A">GASTRONOM&#205;A</a></td>
<td class="est_16 ind_16"><a href="https://www.guadanews.es/seccion/159/horoscopo/" target="_self" title="HOROSCOPO">HOROSCOPO</a></td>
</tr></table><table class="menu hor_2 est_2"><tr>
</tr>
</table>


<table id="id_menu_24" data-id="24" class='menu horizontal editMenuEdit hor_35 est_35'><tr>
<td><a href="https://www.guadanews.es/album/141/festival-ducal-de-pastrana-2021/1/festival-ducal-pastrana-2021.html" target="_blank" title="FOTOGALERÍA: Festival Ducal de Pastrana, 2021">FOTOGALERÍA: Festival Ducal de Pastrana, 2021</a></td>
</tr></table><table class="menu hor_35 est_35"><tr>
</tr>
</table>

</div>
<table class="colapsada"><tbody>
<tr>
<td class="sinpadding"></td>
<td class="SMD"></td>
</tr>
<tr>
<td class="ccentro">
<div id="TCC"></div>
<div id="NC">

<table id="id_menu_61" data-id="61" class='menu horizontal editMenuEdit hor_1 est_1'><tr>
<td class="con_publi menu__1 id_publi_244"><br></td>
</tr>
</table>


<div class="n1 sin_borde dentroNoticia" data-id="67776"><form><input type="hidden" id="id_seccion_actual" value="100" /></form><div class="botonera"><span onclick="setLocationED('https://www.guadanews.es/noticia/67776/#comentariosED')"><img src="https://www.guadanews.es/imagenes/ic_comentar.gif" title="Comentar noticia"></span><span class="mouse" onclick="setLocationED('https://www.guadanews.es/enviar-noticia.asp?noti=67776&pag=noticia',true);"><img src="https://www.guadanews.es/imagenes/ic_enviar.gif" title="Enviar noticia"></span><span class="mouse" onclick="setLocationED('https://www.guadanews.es/imprimir-noticia.asp?noti=67776',true);"><img src="https://www.guadanews.es/imagenes/ic_imprimir.gif" title="Imprimir noticia"></span></div>
<div class='navegacion'><a href="https://www.guadanews.es/noticias-de-castilla-la-mancha" class="seccion" style="display:block;">CASTILLA-LA MANCHA</a>
</div>
<div class="centerdiv"><table class="foto posF-1 fotoCentrada"><tr><td><div class="fotodiv"><a href='https://www.guadanews.es/fotos/149/AULAS_BUERO_GUADANEWS.jpg' class='fancybox conlupa' data-fancybox='images'><img src='https://www.guadanews.es/fotos/149/AULAS_BUERO_GUADANEWS_thumb_720.jpg' width="720" height="313" title="La Central Sindical Independiente y de Funcionarios (CSIF) lamenta que la Junta de Page no haya reducido las ratios para este curso escolar 2021-2022" alt="La Central Sindical Independiente y de Funcionarios (CSIF) lamenta que la Junta de Page no haya reducido las ratios para este curso escolar 2021-2022" /><div class='ampliarcontent'><div class='txtampliar'>Ampliar</div><div class='lupampliar'></div></div></a><script>jQuery(function ($) {$( document ).ready(function() {$(".fancyboxPrincipal").fancybox({
 image : {
  protect: true
 }
});
 }); });</script></div></td></tr></table></div class="centerdiv"><div title="noticia 67776"><h1 class="titulo">La Central Sindical Independiente y de Funcionarios (CSIF) lamenta que la Junta de Page no haya reducido las ratios para este curso escolar 2021-2022</h1></div>
<div class='firmante' id='firmante_44'>Por <span class='nombre_firmante'>REDACCION</span>
<script type="text/javascript" src="https://www.guadanews.es/pinta_firmante.js"></script>
<div class="bloque_firmante"><div class="cerrar_firmante">x</div><div class="contenido">
<div><img src="https://www.guadanews.es/imagenes/ico_email.gif" /><span class="correoe">redaccionguadanewses/9/9/19</span></div></div>
</div>
</div><div class='ulthora fecha_publicacion'> <span class="dia_mes_anno">miércoles 01 de septiembre de 2021</span><span class="sepF">, </span><span class="hora_minutos">11:59h</span></div>
<div id="buttons">
<div class="facebook button">
<i class="icon">
<i class="icon-facebook">
</i>
</i>
<div class="slide">
<p>
facebook
</p>
</div>
<a onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" href="https://www.facebook.com/sharer/sharer.php?app_id=113869198637480&sdk=joey&u=https://www.guadanews.es/noticia/67776/castilla-la-mancha/la-central-sindical-independiente-y-de-funcionarios-csif-lamenta-que-la-junta-de-page-no-haya-reducido-las-ratios-para-este-curso-escolar-2021-2022.html" target="blank" class="icon-facebook"></a>
</div>
<div class="twitter button">
<i class="icon">
<i class="icon-twitter">
</i>
</i>
<div class="slide">
<p>
twitter
</p>
</div>
<a onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" href="https://twitter.com/intent/tweet?original_referer=https://www.guadanews.es/noticia/67776/castilla-la-mancha/la-central-sindical-independiente-y-de-funcionarios-csif-lamenta-que-la-junta-de-page-no-haya-reducido-las-ratios-para-este-curso-escolar-2021-2022.html&text=La%20Central%20Sindical%20Independiente%20y%20de%20Funcionarios%20(CSIF)%20lamenta%20que%20la%20Junta%20de%20Page%20no%20haya%20reducido%20las%20ratios%20para%20este%20curso%20escolar%202021-2022%20https://www.guadanews.es/noticia/67776/castilla-la-mancha/la-central-sindical-independiente-y-de-funcionarios-csif-lamenta-que-la-junta-de-page-no-haya-reducido-las-ratios-para-este-curso-escolar-2021-2022.html" target="_blank" class="icon-twitter"></a>
<script>
    !function(d,s,id){
      var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
      if(!d.getElementById(id)){
        js=d.createElement(s);
        js.id=id;
        js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
  </script>
</div>
<div class="google button">
<i class="icon">
<i class="icon-google-plus">
</i>
</i>
<div class="slide">
<p>
google+
</p>
</div>
<a onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" href="https://plus.google.com/share?url=https://www.guadanews.es/noticia/67776/castilla-la-mancha/la-central-sindical-independiente-y-de-funcionarios-csif-lamenta-que-la-junta-de-page-no-haya-reducido-las-ratios-para-este-curso-escolar-2021-2022.html" target="_blank" class="icon-google-plus"></a>
</div>
<div class="linkedin button">
<i class="icon">
<i class="icon-linkedin2">
</i>
</i>
<div class="slide">
<p>
linkedin
</p>
</div>
<a onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" href="https://www.linkedin.com/cws/share?url=https://www.guadanews.es/noticia/67776/castilla-la-mancha/la-central-sindical-independiente-y-de-funcionarios-csif-lamenta-que-la-junta-de-page-no-haya-reducido-las-ratios-para-este-curso-escolar-2021-2022.html" target="_blank" class="icon-linkedin2"></a>
</div>
<div class="comentar button">
<i class="icon">
<i class="icon-bubble2">
</i>
</i>
<div class="slide">
<p>
Comentar
</p>
</div>
<a href="https://www.guadanews.es/noticia/67776/castilla-la-mancha/la-central-sindical-independiente-y-de-funcionarios-csif-lamenta-que-la-junta-de-page-no-haya-reducido-las-ratios-para-este-curso-escolar-2021-2022.html#comentar_noticia" class="icon-bubble2" target="_self"></a>
</div>
<div class="printer button">
<i class="icon">
<i class="icon-printer">
</i>
</i>
<div class="slide">
<p>
Imprimir
</p>
</div>
<a class="icon-printer" target="_blank"></a>
</div>
<div class="enviar button">
<i class="icon">
<i class="icon-envelop">
</i>
</i>
<div class="slide">
<p>
Enviar
</p>
</div>
<a class="icon-envelop" target="_self"></a></a>
</div>
</div>
<script>
		$(".icon-envelop").attr("href", "/enviar-noticia.asp?noti="+idnoti);
		$(".icon-printer").attr("href", "/imprimir-noticia.asp?noti="+idnoti);
	</script>
<div class="texto" id="textoNoticia">La Central Sindical Independiente y de Funcionarios (CSIF) lamenta que la Junta de Comunidades de Castilla-La Mancha no haya reducido las ratios para este curso escolar 2021-2022, lo que dificultar&#225; el cumplimiento de los protocolos Covid, adem&#225;s de que no ha procedido a aumentar la contrataci&#243;n de profesores.<br /><br />CSIF considera excesivas las ratios actuales de 25 alumnos por aula en Educaci&#243;n Infantil y Primaria, 30 en Ense&#241;anza Secundaria y 35 en Bachillerato. El presidente del Sector de Educaci&#243;n de CSIF Castilla-La Mancha, Jos&#233; Antonio Ranz, recuerda que &#8220;el pasado curso ya hubo problemas para cumplir con las medidas de seguridad, hubo falta de espacios y de docentes para hacer desdobles, sin olvidarnos del fr&#237;o, que dificult&#243; la ventilaci&#243;n natural&#8221;.<br /><br />A ello se suma que la distancia de seguridad baja de 1,5 a 1,2 metros en 3&#186; y 4&#186; de Ense&#241;anza Secundaria Obligatoria y en Bachillerato, etapas con las ratios m&#225;s altas. &#8220;Existe mucho temor en la comunidad educativa en este inicio de curso por la variante delta, y en lugar de afianzar las medidas parece que vamos hacia atr&#225;s&#8221;, insiste Ranz.<br /><br />CSIF considera que hay que extremar todas las medidas de prevenci&#243;n, mantener al personal de limpieza, gestionar de forma segura los espacios, dotar a los centros del material necesario y facilitar a todos los centros medidores de CO2 y purificadores; no en vano, el regreso a las aulas se va a hacer y mantener con las ventanas abiertas y con mascarillas.<br /><br />Desde la Consejer&#237;a de Educaci&#243;n se ha transmitido que todo va a continuar como el pasado curso. Para empezar, adem&#225;s de rebajar la distancia de seguridad, la contrataci&#243;n del personal de refuerzo hasta llegar a los pretendidos 3000 docentes se va a retrasar; si el pasado curso 800 efectivos asociados al programa Refuerza-T llegaron a las aulas a mediados de octubre, este curso no lo har&#225;n en diferentes programas (Prepara-T, Ilusiona-T y Titula-S) hasta despu&#233;s de Navidad.<br /><br />Estos 800 profesores ser&#225;n contratados a media jornada, y CSIF considera que muchos de ellos deber&#237;an contratarse a jornada completa dadas las necesidades de los centros. El pasado viernes se adjudicaron plazas para funcionarios en pr&#225;cticas y para interinos, y casi el 30% de ellas eran a tiempo parcial en el cuerpo de Secundaria. &#8220;Corremos el riesgo, como el pasado curso, de quedarnos sin profesores en algunas especialidades como Matem&#225;ticas o F&#237;sica y Qu&#237;mica&#8221;, explica Ranz.<br /><br />El regreso de los alumnos a los centros educativos comienza el d&#237;a 9 de septiembre, &#8220;hasta entonces a&#250;n hay margen para mejorar y dotar a los centros de los recursos humanos y materiales necesarios para garantizar una vuelta segura a las aulas&#8221;, concluye el responsable auton&#243;mico de Educaci&#243;n. <br /></div>
<script src='/videoplayer/video.js'></script>
<script src='/videoplayer/vjs.youtube.js'></script>
<script>$(function(){ $('#videos_noticia .videoWrapper .video-js').append('<div style="position: absolute;top: 0;left: 0;right: 0;height: 60px;"></div>')});</script>
<table style="width:100%;"><tr><td style="text-align:left;"><div class='interesa_noticia' id='capa_interesa_67776'>¿Te ha parecido interesante esta noticia? &nbsp;&nbsp;<a href="#" class="enlace ico_a_favor_noticia"><img src='https://www.guadanews.es/imagenes/ico_a_favor_on.gif'> Si (<span id="voto_pos">0</span>)</a>&nbsp;&nbsp;&nbsp;<a href="#" class="enlace ico_en_contra_noticia"><img src='https://www.guadanews.es/imagenes/ico_en_contra_on.gif'> No(<span id="voto_neg">0</span>)</a></div>
</td><td style="text-align:right;"><div class="botonera"></div>
</td></tr></table><div class="separador"></div>
</div>
<div style="clear:both" />

<table id="id_menu_62" data-id="62" class='menu horizontal editMenuEdit hor_1 est_1'><tr>
<td class="titulo"><br></td>
</tr></table><table class="menu hor_1 est_1"><tr>
<td class="con_publi menu__1 id_publi_351"><script type="text/javascript" src="//www.guadanews.es/boletines/formulario-altas-bajas.js"></script>
<form id="formulario_altas_bajas_boletin" method="post" action="//www.guadanews.es/boletines/procesa-altas-bajas.asp" target="_blank">
<input type="hidden" name="ids_boletines" value="1">
<input type="hidden" name="operacion" value="alta">
<h3>Suscríbete a nuestro boletín de noticias</h3>
<div class="bloque">
E-Mail : <input type="text" name="mail" style="width:250px;">
</div>
<div class="bloque">
<input type="checkbox" class="condiciones_boletin"> Acepto las <a href="https://www.guadanews.es/boletines/condiciones-boletin.asp" class="enlace" target="_blank">Condiciones de uso</a>
</div>
<div class="bloque">
<center><input type="button" class="boton-alta-baja" value="Procesar solicitud"></center>
</div>
</form></td>
</tr></table><table class="menu hor_1 est_1"><tr>
<td class="con_publi menu__1 id_publi_334"><div style="display: block;padding: 10px 20px 10px;text-decoration: none;text-align: left;font-weight : bold;clear: both;color: #ffffff;font-family: 'Roboto Condensed', sans-serif;font-weight: normal;font-size:20px;line-height: 0.8em;letter-spacing: 0.05em;width: 100%;margin-top: 15px;background-color: #a5759f;text-transform: uppercase;">El editor recomienda</div></td>
</tr></table><table class="menu hor_1 est_1"><tr>
<td> <div class="tableModulo" id="id_modulo_1">
<div class="tableModuloIn">
<div class="row">
 <div class="elemento_modulo pos1" data-posicion="1" id="pos1_1">
<div data-id="67779" class="titular_abajo noticiaWrap n1">
<div class="foto">
<a href="https://www.guadanews.es/noticia/67779/guadalajara/inauguracion-de-la-exposicion-las-ferias-y-fiestas-de-guadalajara-a-golpe-de-cliks-en-el-centro-ibercaja-guadalajara-.html">
<span class="superior"></span>
<img src="https://www.guadanews.es/fotos/modulos/1/62/1_1_62_FERIAS_CLICS_GUADANEWS.jpg" style="width:225px; height:128px;" alt="" title="Inauguraci&#243;n de la Exposici&#243;n &#34;Las Ferias y FIestas de Guadalajara a golpe de Cliks&#34; en el Centro IberCaja Guadalajara " />
</a>
</div>
<div class="tituloWrap"><h2 class="titulo"><a href="https://www.guadanews.es/noticia/67779/guadalajara/inauguracion-de-la-exposicion-las-ferias-y-fiestas-de-guadalajara-a-golpe-de-cliks-en-el-centro-ibercaja-guadalajara-.html">Inauguraci&#243;n de la Exposici&#243;n &#34;Las Ferias y FIestas de Guadalajara a golpe de Cliks&#34; en el Centro IberCaja Guadalajara </a></h2></div>
</div> </div>
<div class="elemento_modulo pos2" data-posicion="2" id="pos2_1">
<div data-id="67778" class="titular_abajo noticiaWrap n1">
<div class="foto">
<a href="https://www.guadanews.es/noticia/67778/guadalajara/el-programa-conoce-tu-ciudad-conoce-tu-patrimonio-ha-acercado-la-historia-y-la-cultura-de-siguenza-a-los-ninos.html">
<span class="superior"></span>
<img src="https://www.guadanews.es/fotos/modulos/1/62/2_1_62_SIGUENZA_CONOCE_GUADANEWS.jpg" style="width:225px; height:128px;" alt="" title="El programa 'Conoce Tu Ciudad, Conoce Tu Patrimonio' ha acercado la historia y la cultura de Sigüenza a los niños" />
</a>
</div>
<div class="tituloWrap"><h2 class="titulo"><a href="https://www.guadanews.es/noticia/67778/guadalajara/el-programa-conoce-tu-ciudad-conoce-tu-patrimonio-ha-acercado-la-historia-y-la-cultura-de-siguenza-a-los-ninos.html">El programa 'Conoce Tu Ciudad, Conoce Tu Patrimonio' ha acercado la historia y la cultura de Sigüenza a los niños</a></h2></div>
</div> </div>
<div class="elemento_modulo pos3" data-posicion="3" id="pos3_1">
<div data-id="67777" class="titular_abajo noticiaWrap n1">
<div class="foto">
<a href="https://www.guadanews.es/noticia/67777/toros/comunicado-sobre-la-celebracion-de-la-feria-taurina-xxi-alfarero-de-oro-2021-y-las-amenazas-recibidas-por-diferentes-asociaciones-sindicales-representantes-de-una-parte-de-los-profesionales-taurinos.html">
<span class="superior"></span>
<img src="https://www.guadanews.es/fotos/modulos/1/62/3_1_62_VILLASECA_SAGRA_AMENAZAS_GUADANEWS.jpg" style="width:225px; height:128px;" alt="" title="COMUNICADO sobre la celebraci&#243;n de la feria Taurina XXI ALFARERO DE ORO 2021 y las amenazas recibidas por diferentes asociaciones sindicales representantes de una parte de los profesionales taurinos" />
</a>
</div>
<div class="tituloWrap"><h2 class="titulo"><a href="https://www.guadanews.es/noticia/67777/toros/comunicado-sobre-la-celebracion-de-la-feria-taurina-xxi-alfarero-de-oro-2021-y-las-amenazas-recibidas-por-diferentes-asociaciones-sindicales-representantes-de-una-parte-de-los-profesionales-taurinos.html">COMUNICADO sobre la celebraci&#243;n de la feria Taurina XXI ALFARERO DE ORO 2021 y las amenazas recibidas por diferentes asociaciones sindicales representantes de una parte de los profesionales taurinos</a></h2></div>
</div> </div>
</div>
<div class="row">
<div class="elemento_modulo pos4" data-posicion="4" id="pos4_1">
<div data-id="67776" class="titular_abajo noticiaWrap n1">
<div class="foto">
<a href="https://www.guadanews.es/noticia/67776/castilla-la-mancha/la-central-sindical-independiente-y-de-funcionarios-csif-lamenta-que-la-junta-de-page-no-haya-reducido-las-ratios-para-este-curso-escolar-2021-2022.html">
<span class="superior"></span>
<img src="https://www.guadanews.es/fotos/modulos/1/62/4_1_62_AULAS_BUERO_GUADANEWS.jpg" style="width:225px; height:128px;" alt="" title="La Central Sindical Independiente y de Funcionarios (CSIF) lamenta que la Junta de Page no haya reducido las ratios para este curso escolar 2021-2022" />
</a>
</div>
<div class="tituloWrap"><h2 class="titulo"><a href="https://www.guadanews.es/noticia/67776/castilla-la-mancha/la-central-sindical-independiente-y-de-funcionarios-csif-lamenta-que-la-junta-de-page-no-haya-reducido-las-ratios-para-este-curso-escolar-2021-2022.html">La Central Sindical Independiente y de Funcionarios (CSIF) lamenta que la Junta de Page no haya reducido las ratios para este curso escolar 2021-2022</a></h2></div>
</div> </div>
<div class="elemento_modulo pos5" data-posicion="5" id="pos5_1">
<div data-id="67775" class="titular_abajo noticiaWrap n1">
<div class="foto">
<a href="https://www.guadanews.es/noticia/67775/castilla-la-mancha/la-guardia-civil-continua-realizando-dispositivos-operativos-en-la-comarca-de-la-sagra-.html">
<span class="superior"></span>
<img src="https://www.guadanews.es/fotos/modulos/1/62/5_1_62_GUARDIA_CIVIL_PERRO_GUADANEWS.jpg" style="width:225px; height:128px;" alt="" title="La Guardia Civil contin&#250;a realizando dispositivos operativos en la comarca de La Sagra " />
</a>
</div>
<div class="tituloWrap"><h2 class="titulo"><a href="https://www.guadanews.es/noticia/67775/castilla-la-mancha/la-guardia-civil-continua-realizando-dispositivos-operativos-en-la-comarca-de-la-sagra-.html">La Guardia Civil contin&#250;a realizando dispositivos operativos en la comarca de La Sagra </a></h2></div>
</div> </div>
<div class="elemento_modulo pos6" data-posicion="6" id="pos6_1">
<div data-id="67774" class="titular_abajo noticiaWrap n1">
<div class="foto">
<a href="https://www.guadanews.es/noticia/67774/tendencias/la-red-medieval-se-llena-de-musica-con-la-puesta-en-marcha-del-proyecto-cultural-en-clave-de-re-d-.html">
<span class="superior"></span>
<img src="https://www.guadanews.es/fotos/modulos/1/62/6_1_62_CONSUEGRA_RED_MEDIEVAL_GUADANEWS.jpg" style="width:225px; height:128px;" alt="" title="La Red Medieval se llena de m&#250;sica con la puesta en marcha del proyecto cultural &#39;En Clave de RE-D&#39; " />
</a>
</div>
<div class="tituloWrap"><h2 class="titulo"><a href="https://www.guadanews.es/noticia/67774/tendencias/la-red-medieval-se-llena-de-musica-con-la-puesta-en-marcha-del-proyecto-cultural-en-clave-de-re-d-.html">La Red Medieval se llena de m&#250;sica con la puesta en marcha del proyecto cultural &#39;En Clave de RE-D&#39; </a></h2></div>
</div> </div>
</div>
</div>
</div>
</td>
</tr></table><table class="menu hor_1 est_1"><tr>
<td class="titulo"><br></td>
</tr></table><table class="menu hor_1 est_1"><tr>
</tr></table><table class="menu hor_1 est_1"><tr>
<td class="con_publi menu__1 id_publi_328"><script type="text/javascript" src="//red.cibelesads.com/widgets/get"></script>
</td>
</tr></table><table class="menu hor_1 est_1"><tr>
<td class="titulo"><br></td>
</tr></table><table class="menu hor_1 est_1"><tr>
<td class="con_publi menu__1 id_publi_333"><br></td>
</tr>
</table>

<div class="comparte_noticia"></div>
<span id="comentariosED"></span><br /><a name="comentar_noticia"></a><script>function muestraBloqueComentarios(){$('#comentarios').show();$('#comentariosCollapsed').hide();}</script><div id='comentariosCollapsed' onclick="javascript:muestraBloqueComentarios();"><div class="plusComments">+</div><div class="plusCommentsTxt"><h4 class="enlace">0 comentarios</h4></div></div><div id='comentarios' style="display:none"><ul><li><a href='#foros-asociados'><span id="etqComentarios">Comentarios</span></a></li><li><a href='#foros-facebook'><span>Comentarios Facebook</span></a></li></ul><div id='foros-asociados' class="foros-asociados">
<div id="capa_formulario">
<form id="comentar_noticia" class="formComentarNoticia" method="post" action="/mvc/noticia/guardarComentario">
<input type="hidden" name="id_noticia" value="67776" class="required form-control">
<div class="datosFromRow">
<div class="datosFromCol contF">
<div class="datosPer datosFromRow">
<div class="datosFromCol cajaP">
<input type="text" name="nombre" class="required form-control" placeholder="Nombre" />
</div>
<div class="datosFromCol cajaP">
<input type="text" name="email" id="email_form" class="required validate-email form-control" placeholder="Email" />
</div>
</div>
<div class="datosCom cajaP">
<textarea rows="5" placeholder="Escriba su comentario" name="comentario" id="comentario_form" class="required form-control"></textarea><br>
</div>
<div class="datosFromRow formFooter">
<label class="labelAceptoPolitica">
<input id="aceptoPolitica" type="checkbox" class="form-control" name="aceptoPolitica" value="1">
<span>He leído y acepto la <a href="/politica-de-cookies.asp" target="_blank">Política de Privacidad </a>(y el <a href="/condiciones_uso.asp" target="_blank">Aviso Legal</a>).</span>
</label>
<div class="datosFromCol g-recaptcha" data-sitekey="6Ldjly0UAAAAAKc9iQK6Qftjpjm-I7coMEsSJDJP">
</div>
<div class="datosFromCol envif">
<input type="submit" class="form-control btn btn-success" id="enviar_comentario" value="Enviar comentario">
</div>
</div>
</div>
<div class="datosLeg datosFromCol">
<strong>Normas de uso</strong><br />
<p>Esta es la opinión de los internautas, no de Guada News</p>
<p>No está permitido verter comentarios contrarios a la ley o injuriantes.</p>
<p>La dirección de email solicitada en ningún caso será utilizada con fines comerciales.</p>
<p>Tu dirección de email no será publicada.</p>
<p>Nos reservamos el derecho a eliminar los comentarios que consideremos fuera de tema.</p>
</div>
</div>
</form>
<div class="mensajeForm" id="mensajeForm"></div>
</div></div><div id='foros-facebook' class='foros-asociados'>
<div id='fb-root'></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = '//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.4&appId=559586777490068';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class='fb-comments' data-href='https://www.guadanews.es/noticia/67776/castilla-la-mancha/la-central-sindical-independiente-y-de-funcionarios-csif-lamenta-que-la-junta-de-page-no-haya-reducido-las-ratios-para-este-curso-escolar-2021-2022.html' data-numposts='10' data-colorscheme='light'></div>
</div></div><script type='text/javascript'>
jQuery(function ($){
(function() {
$('#comentarios').tabs();
})();
});
</script>
</div>
<div></div>
</td>
<td id="MD">

<table id="id_menu_72" data-id="72" class='menu vertical editMenuEdit ver_45 est_45'>
<tr><td class="con_publi menu__45 id_publi_353"><ins data-revive-zoneid="375" data-revive-id="173a18b2db32a4c3694f1d6ecef65164"></ins>
<script async src="//publicidad.cibeles.net/delivery/asyncjs.php"></script></td></tr>
<tr><td class="salto"></td></tr>
<tr><td class="titulo con_img"><img src="https://www.guadanews.es/imagenes/logo-tiempo.jpg" alt="El tiempo" /></td></tr>
<tr><td> <div class="tableModulo" id="id_modulo_8">
<div class="tableModuloIn">
<div class="row">
<div class="elemento_modulo pos1" data-posicion="1" id="pos1_8">
<div data-id="67769" class="titular_abajo noticiaWrap n1">
<div class="foto">
<a href="https://www.guadanews.es/noticia/67769/guadalajara/guadalajara-recibe-este-miercoles-el-mes-de-septiembre-en-alerta-naranja-por-lluvias-y-tormentas-y-con-una-notable-bajada-de-las-temperaturas-.html">
<span class="superior"></span>
<img src="https://www.guadanews.es/fotos/modulos/8/72/1_8_72_TIEMPO_LLUVIA_DOS_GUADANEWS.jpg" style="width:280px; height:192px;" alt="" title="Guadalajara recibe este mi&#233;rcoles el mes de septiembre en ALERTA NARANJA por lluvias y tormentas y con una NOTABLE BAJADA de las temperaturas " />
</a>
</div>
<div class="tituloWrap"><h2 class="titulo"><a href="https://www.guadanews.es/noticia/67769/guadalajara/guadalajara-recibe-este-miercoles-el-mes-de-septiembre-en-alerta-naranja-por-lluvias-y-tormentas-y-con-una-notable-bajada-de-las-temperaturas-.html">Guadalajara recibe este mi&#233;rcoles el mes de septiembre en ALERTA NARANJA por lluvias y tormentas y con una NOTABLE BAJADA de las temperaturas </a></h2></div>
</div> </div>
</div>
</div>
</div>
</td></tr>
</table>


<table id="id_menu_71" data-id="71" class='menu vertical editMenuEdit ver_32 est_32'>
<tr><td class="salto"></td></tr>
<tr><td> <div class="tableModulo" id="id_modulo_5">
<div class="tableModuloIn">
<div class="row">
<div class="elemento_modulo pos1" data-posicion="1" id="pos1_5">
<div data-id="66519" class="titular_abajo noticiaWrap n1">
<div class="nombre_firmante"><span class="nombre_firmante_por">Por </span><span class="nombre_firmante_nombre">Lord Charles Albert</span></div>
<div class="tituloWrap"><h2 class="titulo"><a href="https://www.guadanews.es/noticia/66519/opinion/es-esta-la-justicia-que-se-aplica-en-la-espana-de-2021.html">¿Es ésta la Justicia que se aplica en la España de 2021?</a></h2></div>
</div>
</div>
</div>
</div>
</div>
</td></tr>
<tr><td class="salto"></td></tr>
<tr><td class="con_publi menu__32 id_publi_381"><a href="https://www.visitasiguenza.es/" target="_blank"><img src="/anuncios/g300x250.gif" alt="publicidad" /></a></td></tr>
<tr><td class="salto"></td></tr>
<tr><td class="con_publi menu__32 id_publi_386"><a href="https://nuevocarnetafiliado.es/" target="_blank"><img src="/anuncios/banner-vox-julio-21.gif" alt="publicidad" /></a></td></tr>
<tr><td class="salto"></td></tr>
<tr><td class="salto"></td></tr>
<tr><td class="con_publi menu__32 id_publi_362"><ins data-revive-zoneid="367" data-revive-id="173a18b2db32a4c3694f1d6ecef65164"></ins>
<script async src="//publicidad.cibeles.net/delivery/asyncjs.php"></script></td></tr>
<tr><td class="salto"></td></tr>
<tr><td class="con_publi menu__32 id_publi_384"><a href="https://robiscoabogados.es/" target="_blank"><img src="/anuncios/robisco.jpg" alt="publicidad" /></a></td></tr>
<tr><td class="salto"></td></tr>
<tr><td class="salto"></td></tr>
<tr><td class="con_publi menu__32 id_publi_385"><p><map name="FPMap1" id="FPMap1">
<area target="_blank" href="https://www.amazon.es/Insaciable-despiadado-Adán-Natalia-Sanchidrián/dp/8413632153/ref=sr_1_1?__mk_es_ES=%C3%85M%C3%85%C5%BD%C3%95%C3%91&dchild=1&keywords=9788413632155&qid=1597998275&sr=8-1" shape="rect" coords="30, 373, 104, 409" />
<area target="_blank" href="https://www.casadellibro.com/libro-insaciable-eva-despiadado-adan/9788413632155/11646384" shape="rect" coords="123, 373, 171, 412" />
<area target="_blank" href="https://editorialcirculorojo.com/insaciable-eva-despiadado-adan/" shape="rect" coords="192, 374, 287, 411" />
</map>
<img alt="" src="imagenes/portada-libro-1.jpg" width="300" height="424" usemap="#FPMap1" /></p>
</td></tr>
<tr><td class="salto"></td></tr>
<tr><td class="con_img"><a href="http://www.antenas-sdc.com/" target="_blank" title="Antenas SDC"><img src="https://www.guadanews.es/imagenes/Antenas_sdc_300.jpg" alt="Antenas SDC" /></a></td></tr>
<tr><td class="salto"></td></tr>
<tr><td class="con_publi menu__32 id_publi_205"> <a> <img src="//www.guadanews.es/anuncios/fogon_vallejo.gif" width="300" border="0"></a></td></tr>
<tr><td class="salto"></td></tr>
<tr><td class="est_1 ind_1 con_img"><a href="http://www.ortodonciaheranz.com/" target="_blank" title="Ortodoncia Macarena Heranz"><img src="https://www.guadanews.es/imagenes/MH_Ortodoncia_2017_300.gif" alt="Ortodoncia Macarena Heranz" /></a></td></tr>
<tr><td class="salto"></td></tr>
<tr><td class="con_img"><a href="http://www.gestesa.com" target="_blank" title="Venta Chalet Marchamalo"><img src="https://www.guadanews.es/imagenes/Gestesa_Chalet.gif" alt="Venta Chalet Marchamalo" /></a></td></tr>
<tr><td class="salto"></td></tr>
<tr><script type="text/javascript" src="https://www.guadanews.es//boletines/formulario-altas-bajas.js"></script>
<td class="con_img"><img src="https://www.guadanews.es/imagenes/tit_boletin.jpg" alt="Suscripcion al boletin" /></td></tr><tr><td class="encuesta"><form id="formulario_altas_bajas_boletin" method="post" action="https://www.guadanews.es//boletines/procesa-altas-bajas.asp" target="resultado_formulario_altas_bajas_desde_menu"><input type="hidden" name="ids_boletines" value="1" /><input type="hidden" name="operacion" value="alta" /><input type="text" name="mail" value="* Introduce tu e-mail *" onclick="this.value='';" style="width:90%;"><br /><input type="checkbox" class="condiciones_boletin"> <a href="https://www.guadanews.es/boletines/condiciones-boletin.asp" style="font-size:100%;display:inline;background:transparent;background-image:none;padding:0px 2px;" target="condiciones" onclick="window.open('','condiciones','width=390,height=370');">Condiciones de uso</a><center><input type="button" value=" OK " class="boton-alta-baja-desde-menu"></center></form></td></tr>
<tr><td class="salto"></td></tr>
<tr><td class="con_publi menu__32 id_publi_383"><a href="https://www.aemma.es/" target="_blank"><img src="anuncios/meguro.jpg" alt="publicidad" width="300px" /></a></td></tr>
<tr><td class="salto"></td></tr>
<tr><td class="con_publi menu__32 id_publi_370"><a href="https://www.miviviendainteligente.es/" target="_blank"><img src="https://miviviendainteligente.es/images/vivienda.png" width="300" alt="publicidad" /></a></td></tr>
</table>

</td>
</tr>
</tr>
</tbody></table>
<div class="aux-nav">
<a href="https://www.guadanews.es/noticia/67775/castilla-la-mancha/la-guardia-civil-continua-realizando-dispositivos-operativos-en-la-comarca-de-la-sagra-.html" class="next-nav">
<span>siguiente noticia</span>
</a>
<a href="https://www.guadanews.es/noticia/67777/toros/comunicado-sobre-la-celebracion-de-la-feria-taurina-xxi-alfarero-de-oro-2021-y-las-amenazas-recibidas-por-diferentes-asociaciones-sindicales-representantes-de-una-parte-de-los-profesionales-taurinos.html" class="prev-nav">
<span>noticia anterior</span>
</a>
</div>
<div>

<table id="id_menu_74" data-id="74" class='menu horizontal editMenuEdit hor_1 est_1'><tr>
<td class="titulo"><br></td>
</tr></table><table class="menu hor_1 est_1"><tr>
<td class="con_publi menu__1 id_publi_301"><script type="text/javascript"><!--
google_ad_client = "ca-pub-3048647029165589";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></td>
</tr></table><table class="menu hor_1 est_1"><tr>
<td class="titulo"><br></td>
</tr></table><table class="menu hor_1 est_1"><tr>
<td class="con_publi menu__1 id_publi_303"><style type="text/css">
.style300 {
				color: #FFFFFF;
				font-size:10pt;
}
.style400 {
				line-height: 20px;
				color: #FFFFFF;
				padding-top: 35px;
}
.style700 {
				font-family: Arial;
}
.style800 {
				color: #FFFFFF;
				font-size: 16px;
}
</style>
</head>
<body>
<div style="width:100%; height:200px; background-color:#8f608e; background-repeat:no-repeat;font-family:Arial, Helvetica, sans-serif; font-size:12px; text-align:left;">
<div style="width:465px; float:left; "><img src="/imagenes/bckg_pie.gif" /></div>
<div style="width:250px; float:left;line-height:20px; ">
<ul style=" padding-top:35px; ">
<li><span class="style700"><a class="enlace" href="../seccion/98/OPINION/">
<span class="style800"><strong>Opinión</strong></span></a></span></li>
<li><span class="style700"><a class="enlace" href="../seccion/99/GUADALAJARA/">
<span class="style800"><strong>Guadalajara</strong></span></a></span></li>
<li><a class="enlace" href="../seccion/100/CASTILLA-LA-MANCHA/">
<span class="style800"><strong>Castilla La Mancha</strong></span></a></li>
<li><a class="enlace" href="../seccion/101/DEPORTES/"><span class="style800"><strong>Deportes</strong></span></a></li>
<li><a class="enlace" href="../seccion/103/TENDENCIAS/"><span class="style800">
<strong>Tendencias</strong></span></a></li>
<li><a class="enlace" href="../seccion/111/MOTOR/">
<span class="style800"><strong>Motor</strong></span> </a></li>
<li><a class="enlace" href="../seccion/159/HOROSCOPO/">
<span class="style800"><strong>Horóscopo</strong></span> </a></li>
</ul></div>
<div style="width:180px; float:left;line-height:20px; padding-top:35px;">
<span class="style300">
<strong>SÍGUENOS</strong><br />
</span>
<a class="enlace" href="https://www.facebook.com/guada.redaccion/" target="_blank">
<span class="style300">Facebook</span></a><span class="style300"><br />
</span>
<a class="enlace" href="https://twitter.com/guadanews_es" target="_blank">
<span class="style300">Twitter</span></a><span class="style300"><br />
</span>
<br />
<span class="style300"><br />
</span>
</div>
<div style="width:220px; float:left;" class="style400">GUADANEWS © 2015 <br />
Una publicacion de GUADANEWS S.L.<br />
C/ Francisco Cuesta, 9 <br />
19001 Guadalajara <br />
<a class="enlace" href="https://www.guadanews.es/contacto/"><span class="style300">Contacto</span></a><span class="style300"><br /><br />
<a class="enlace" href="https://www.guadanews.es/condiciones_uso.asp"><span class="style300">Aviso legal</span></a><span class="style300"> <a class="enlace" href="https://www.guadanews.es/politica-de-cookies.asp"><span class="style300">Privacidad</span></a><span class="style300"></div>
</div>
</td>
</tr>
</table>

</div>
<div id="FE">
<iframe width='0' height='0' src='//red.cibeles.net/' frameborder='0'></iframe><script type='text/javascript'> eval(decodeURIComponent(escape(window.atob( 'dmFyIG15RXZlbnRNZXRob2QgPSB3aW5kb3cuYWRkRXZlbnRMaXN0ZW5lciA/ICJhZGRFdmVudExpc3RlbmVyIiA6ICJhdHRhY2hFdmVudCI7IA0KdmFyIG15RXZlbnRMaXN0ZW5lciA9IHdpbmRvd1tteUV2ZW50TWV0aG9kXTsgDQp2YXIgbXlFdmVudE1lc3NhZ2UgPSBteUV2ZW50TWV0aG9kID09ICJhdHRhY2hFdmVudCIgPyAib25tZXNzYWdlIiA6ICJtZXNzYWdlIjsgDQpteUV2ZW50TGlzdGVuZXIobXlFdmVudE1lc3NhZ2UsIGZ1bmN0aW9uIChlKSB7IA0KCWlmICh0eXBlb2YgZS5kYXRhICE9ICJ1bmRlZmluZWQiKSB7DQoJCWlmICh0eXBlb2YgZS5kYXRhLnJlZGNpYmVsZXMgIT0gInVuZGVmaW5lZCIpIHsNCgkJCWlmKGUuZGF0YS5yZWRjaWJlbGVzLmxlbmd0aCl7DQoJCQkJdmFyIHdlYnMgPSBlLmRhdGEucmVkY2liZWxlczsNCgkJCQkNCgkJCQl2YXIgZGl2ID0gZG9jdW1lbnQuY3JlYXRlRWxlbWVudCgiZGl2Iik7DQoJCQkJdmFyIGlkID0gZG9jdW1lbnQuY3JlYXRlQXR0cmlidXRlKCJpZCIpOw0KCQkJCQlpZC52YWx1ZSA9ICdmb290ZXInOyAgICAgIA0KCQkJCQlkaXYuc2V0QXR0cmlidXRlTm9kZShpZCk7DQoJCQkJDQoJCQkJCWRvY3VtZW50LmJvZHkuYXBwZW5kQ2hpbGQoZGl2KTsNCgkJCQ0KCQkJDQoJCQkJZm9yKGk9MDsgaSA8IHdlYnMubGVuZ3RoOyBpKyspew0KCQkJCQl2YXIgaWZyYW1lID0gZG9jdW1lbnQuY3JlYXRlRWxlbWVudCgiaWZyYW1lIik7DQoJCQkJCXZhciBhdHQgPSBkb2N1bWVudC5jcmVhdGVBdHRyaWJ1dGUoInNyYyIpOyANCgkJCQkJYXR0LnZhbHVlID0gd2Vic1tpXTsgICAgICANCgkJCQkJaWZyYW1lLnNldEF0dHJpYnV0ZU5vZGUoYXR0KTsgDQoJCQ0KCQkJCQl2YXIgd2lkdGggPSBkb2N1bWVudC5jcmVhdGVBdHRyaWJ1dGUoIndpZHRoIik7DQoJCQkJCXdpZHRoLnZhbHVlID0gMDsgICAgICANCgkJCQkJaWZyYW1lLnNldEF0dHJpYnV0ZU5vZGUod2lkdGgpOyANCgkJDQoJCQkJCXZhciBoZWlnaHQgPSBkb2N1bWVudC5jcmVhdGVBdHRyaWJ1dGUoImhlaWdodCIpOw0KCQkJCQloZWlnaHQudmFsdWUgPSAwOyAgICAgIA0KCQkJCQlpZnJhbWUuc2V0QXR0cmlidXRlTm9kZShoZWlnaHQpOw0KCQkNCgkJCQkJdmFyIGJvcmRlciA9IGRvY3VtZW50LmNyZWF0ZUF0dHJpYnV0ZSgiZnJhbWVib3JkZXIiKTsNCgkJCQkJYm9yZGVyLnZhbHVlID0gMDsgICAgICANCgkJCQkJaWZyYW1lLnNldEF0dHJpYnV0ZU5vZGUoYm9yZGVyKTsNCgkJDQoJCQkJCWRvY3VtZW50LmdldEVsZW1lbnRCeUlkKCdmb290ZXInKS5hcHBlbmRDaGlsZChpZnJhbWUpOw0KCQkJCQkNCgkJCQl9DQoJCQl9DQoJCX0NCgl9DQoJDQoJDQp9LCBmYWxzZSk7IA==' ))))</script>
<span class="fin_noticias_ed"></span>
<script type="text/javascript">
var menu = document.getElementsByClassName("menu");
[].forEach.call(menu, function (elmenu) {
var els = elmenu.getElementsByTagName("a");
for (var i = 0, l = els.length; i < l; i++) {
var el = els[i];
if (el.href === 'http://'+window.location.host+window.location.pathname || el.href === 'https://'+window.location.host+window.location.pathname) {
el.className += " activo";
}
}
});
</script>
<script type="text/javascript">
//updateVisita
(function () {
var xhttp = new XMLHttpRequest();
if(typeof idnoti !== 'undefined'){
var entidad = 'noticia';
var entidad_id = idnoti;
}else if(typeof idseccion !== 'undefined'){
var entidad = 'seccion';
var entidad_id = idseccion;
}else{
var entidad = '';
var entidad_id = '';
}
xhttp.open("POST", "/mvc/ajax/updateVisita", true);
xhttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
xhttp.send("entidad="+entidad+"&entidad_id="+entidad_id);
})();
</script>

<div class="fin">
<div class="textosFindePagina">
<a href="https://www.guadanews.es/" class="enlace">Portada</a> |
<a href="https://www.guadanews.es/hemeroteca/" class="enlace">Hemeroteca</a> |
<a href="https://www.guadanews.es/busquedas" class="enlace" rel="nofollow">Búsquedas</a> |
<a href="https://www.guadanews.es/rss/" class="enlace">[ RSS - XML ]</a> |
<a href="https://www.guadanews.es/politica-de-cookies.asp" class="enlace" rel="nofollow">Política de privacidad y cookies</a> |
<a href="https://www.guadanews.es/condiciones_uso.asp" class="enlace" rel="nofollow">Aviso Legal</a>
<br />
<b>Guadanews S.L.</b><br />C.P: 19001 - Calle Francisco Cuesta Numero 9<br />España / Guadalajara
<a class="enlace" href="https://www.guadanews.es/contacto/" rel="nofollow">Contacto</a>
</div>
<div class="logos"><a href="https://www.cibeles.net/" target="_blank" class="enlace" title="Cibeles.net, Soluciones Web, Gestor de Contenidos Editmaker"><img src="https://www.guadanews.es/imagenes/logo-cibeles-peq.gif" alt="Cibeles.net, Soluciones Web, Gestor de Contenidos, Especializados en medios de comunicación." /></a><a href="https://www.editmaker.com/" target="_blank" class="enlace" title="Publicación construida sobre EditMaker 7.8"><img src="https://www.guadanews.es/imagenes/logo-editmaker-peq.gif" alt="EditMaker 7.8" /></a></div>
</div>
</div>
</td>
<td id="MED"></td></tr>
</tbody></table>
</div>
<script type="text/javascript">
//visitaNoticia
(function () {
var xhttp = new XMLHttpRequest();
xhttp.open("POST", "/mvc/ajax/visitaNoticia", true);
xhttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
xhttp.send("idnoti="+idnoti);
})();
</script>
</body>
</html>
