<!DOCTYPE html>
<html lang="es"><head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="INDEX,FOLLOW,ALL" />
<title>De los 1.710 nuevos casos de coronavirus detectados este viernes en CLM, 230 son de Guadalajara que registra UNA nueva defunción por Covid 19 | Guada News</title>
<meta name="robots" content="INDEX,FOLLOW,ALL" />
<script>
var auto_link_ed = true;
 var tmrRefresh = setTimeout('location.reload(true)', 300 * 1000); function cancelReload(){clearTimeout(tmrRefresh);}

</script>
<base href="https://www.guadanews.es/" />
<meta name="description" content="El Gobierno de Castilla-La Mancha, a través de la Dirección General de Salud Pública, ha confirmado 1.710 nuevos casos por infección de coronavirus.
Por provincias, Toledo ha registrado 651 casos, Ciudad Real 350, Albacete 256, Guadalajara 230 y Cuenca 223.
El número acumulado de casos desde el inicio de la pandemia " />
<meta name='keywords' content="1710, nuevos, casos, coronavirus, detectados, viernes, clm, 230, guadalajara, registra" />
<meta name='news_keywords' content="1710, nuevos, casos, coronavirus, detectados, viernes, clm, 230, guadalajara, registra" />
<meta property="article:tag" content="coronavirus Guadalajara" />
<meta property="article:tag" content="portada" />
<meta name="author" content="Guada News" />
<link rel="canonical" href="https://www.guadanews.es/noticia/64373/guadalajara/de-los-1.710-nuevos-casos-de-coronavirus-detectados-este-viernes-en-clm-230-son-de-guadalajara-que-registra-una-nueva-defuncion-por-covid-19.html" />
<link rel="amphtml" href="https://www.guadanews.es/mvc/amp/noticia/64373/" />
<link rel="alternate" media="handheld" href="https://www.guadanews.es/movil/noticia/64373/guadalajara/de-los-1.710-nuevos-casos-de-coronavirus-detectados-este-viernes-en-clm-230-son-de-guadalajara-que-registra-una-nueva-defuncion-por-covid-19.html" />
<meta property="og:image" content="https://www.guadanews.es/fotos/149/CORONAVIRUS_SIGUENZA_GUADAPRESS.jpg" />
<meta property="og:site_name" content="Guada News">
<meta property="og:type" content="article">
<meta property="og:title" content="De los 1.710 nuevos casos de coronavirus detectados este viernes en CLM, 230 son de Guadalajara que registra UNA nueva defunción por Covid 19">
<meta property="og:url" content="https://www.guadanews.es/noticia/64373/guadalajara/de-los-1.710-nuevos-casos-de-coronavirus-detectados-este-viernes-en-clm-230-son-de-guadalajara-que-registra-una-nueva-defuncion-por-covid-19.html">
<meta property="og:description" content="El Gobierno de Castilla-La Mancha, a través de la Dirección General de Salud Pública, ha confirmado 1.710 nuevos casos por infección de coronavirus.
Por provincias, Toledo ha registrado 651 casos, Ciudad Real 350, Albacete 256, Guadalajara 230 y Cuenca 2">

<meta name='twitter:card' content='summary_large_image'><meta name='twitter:image:src' content='https://www.guadanews.es/fotos/149/CORONAVIRUS_SIGUENZA_GUADAPRESS.jpg'>
<meta name="twitter:site" content=" ">
<meta name="twitter:creator" content="">
<meta name="twitter:title" content="De los 1.710 nuevos casos de coronavirus detectados este viernes en CLM, 230 son de Guadalajara que registra UNA nueva defunción por Covid 19">

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-148896518-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-148896518-1');
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/36855242/Cibeles_guadanews.es_Mega', [[728, 90], [980, 250], [728, 250], [980, 90], [970, 90], [970, 250]], 'div-gpt-ad-1475587845808-0').addService(googletag.pubads());
    googletag.defineSlot('/36855242/Cibeles_guadanews.es_Roba', [[300, 600], [300, 250]], 'div-gpt-ad-1475587845808-1').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>
<script async src="//d-1.co/load.js" data-qid="22137"></script>
<meta name="google-site-verification" content="BS8GcN-ayjsIYPt72XNIcES38NJglmiWhslqLmN6Nfk" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K6KN558');</script>

<link rel="stylesheet" href="https://www.guadanews.es/editmaker_noticia.css" type="text/css" />
<script type="text/javascript" src="https://www.guadanews.es/editmaker_noticia.js"></script>
<meta name="geo.region" content="ES-CM" />
<meta name="geo.placename" content="Guadalajara" />
<meta name="geo.position" content="40.635997;-3.167037" />
<meta name="ICBM" content="40.635997, -3.167037" />
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed" rel="stylesheet">
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"\/\/www.guadanews.es\/","name":"Guada News","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.guadanews.es\/buscar\/?q={search_term_string}&fecha=ultimo_ano&desde=&hasta=&orden=2&fecha=ultimo_ano&pagina=&tipo=&q_seccion=-1","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"\/\/www.guadanews.es\/","sameAs":["https:\/\/www.facebook.com\/pages\/Guadanews\/138873016312066","https:\/\/twitter.com\/guadanews_es"],"@id":"#organization","name":"Guada Newa","logo":"\/\/www.guadanews.es\/imagenes\/head.jpg"}</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "WebSite",
"name": "Guada News",
"alternateName": "Guada News",
"url": "//www.guadanews.es"
}
</script>
<script>
$( document ).ready(function() {
 $('#buttons').insertBefore( $('.ulthora'));
   $('.content-tags').insertAfter( $('.ulthora'));


  $('.ulthora').append( $('<div/>').attr('id','tiempolec'));
    tiempolectura('NC');

$('#buttons').show();
$('.content-tags').show();

 });
</script>
<script type='text/javascript'>

var palabrasporminuto = 300;
var imagenesporminuto = 30;

function tiempolectura(id) {
var contenidopost = document.getElementById(id);

var img = contenidopost.getElementsByTagName("img");
var numimg = img.length;

var strx = contenidopost.innerHTML;
if(strx.indexOf("<")!=-1) {
var s = strx.split("<");
for(var i=0;i<s.length;i++){
if(s[i].indexOf(">")!=-1){
s[i] = s[i].substring(s[i].indexOf(">")+1,s[i].length);
}
}
strx = s.join("");
}

var blancoinicial = /^ /;
var blancofinal = / $/;
var blancosjuntos = /[ ]+/g;
strx = strx.replace(blancosjuntos," ");
strx = strx.replace(blancoinicial,"");
strx = strx.replace(blancofinal,"");

var palabras = strx.split(" ");
var numpalabras = palabras.length;

var minutos = parseInt((numpalabras/palabrasporminuto)+(numimg/imagenesporminuto));
var segundos = parseInt((((numpalabras/palabrasporminuto)+(numimg/imagenesporminuto))-minutos)*60);
minutos=("0" + minutos).slice (-2);
segundos=("0" + segundos).slice (-2);

var devolver = '<span class="icon-clock"></span>: '+minutos+":"+segundos;
document.getElementById("tiempolec").innerHTML = devolver;
}

</script>
<script type="text/javascript">var idnoti = '64373';</script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'es'}</script>

<script type="text/javascript">
	$(document).ready(function() {
		$('.fueraNoticia').each(function(i,v){
			var tableFoto = $(this).find('.foto');
			var urlImg = tableFoto.find('img').attr('src');
			var href = tableFoto.find('a').attr('href');
			
			var entradilla = $(this).find('.entradilla');
			
			if(urlImg != undefined){
				var fotoBackground = $('<div/>').addClass('fotoBackground').css('background-image',"url('"+urlImg+"')");
				var aFotoBackground = $('<a/>').attr('href',href).append(fotoBackground);
				entradilla.after(aFotoBackground);
			}
			var divContenedor = $(this).find('.titulo').parent();
			divContenedor.addClass('divContenedor');
			
			
			
			var subtit = $(this).find('.subtit');
			
			divContenedor.append(subtit);
			
			var entradilla = $(this).find('.entradilla');
		
			divContenedor.append(entradilla);
			
			tableFoto.remove();
		});

		$('.fueraNoticia').show();
});
</script>
<style>

.fotoBackground{
	    background-position: 50% 50%;
    background-size: cover;
    width: 30%;
    height: 150px;
    float: left;
    margin: 10px;
} 

.divContenedor{
	width: 67%;
    float: right;
    margin-top: 10px;
}
.fueraNoticia{
	/*display: none;*/
}

.botonera {
      display: none;
}

.n1 .entradilla {
    font-size: 91%;
    font-weight: normal;
}
</style>


<link href='/adicionales.css' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Roboto+Condensed:400,300,700' rel='stylesheet' type='text/css'>
<style type="text/css">

.tabberlive .n1 {
    background-color: transparent;
    margin: 0px;
    padding: 0px 0 15px 0
}

</style>


<style type="text/css">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</style>


<style>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</style>

<script src='https://www.google.com/recaptcha/api.js'></script>
</head>
<body>
<div class="centerdiv">
<div id="MES"></div>
<table><tbody>
<tr>
<td class="editmaker">
<div id="MSC">

<table id="id_menu_15" data-id="15" class='menu horizontal editMenuEdit hor_1 est_1'><tr>
</tr></table><table class="menu hor_1 est_1"><tr>
<td class="titulo"><br></td>
</tr></table><table class="menu hor_1 est_1"><tr>
<td class="con_publi menu__1 id_publi_354"><ins data-revive-zoneid="374" data-revive-id="173a18b2db32a4c3694f1d6ecef65164"></ins>
<script async src="//publicidad.cibeles.net/delivery/asyncjs.php"></script></td>
</tr>
</table>


<table id="id_menu_8" data-id="8" class='menu horizontal editMenuEdit hor_24 est_24'><tr>
<td class="titulo con_img"><img src="https://www.guadanews.es/imagenes/sep_mn_sup2.jpg" alt="." /></td>
</tr></table><table class="menu hor_24 est_24"><tr>
<td class="con_publi menu__24 id_publi_69"> <iframe src="//www.guadanews.es/pagina_inicio.html" width="360" height="20" scrolling="auto" frameborder="0" transparency>
      <p>Texto alternativo para navegadores que no aceptan iframes.</p>
    </iframe></td>
<td><a href="https://www.guadanews.es/hemeroteca/" target="_self">Hemeroteca</a></td>
<td class="con_publi menu__24 id_publi_52"><div id="pub_ejemplo-reloj.swf"></div><script type="text/javascript">var peli=new SWFObject("./anuncios/ejemplo-reloj.swf", "ejemplo-reloj.swf", "250", "22", "5", "");peli.write("pub_ejemplo-reloj.swf");</script></td>
</tr>
</table>

</div>
<div id="C">

<table class="cabecera" style="height:80px;background:url(https://www.guadanews.es/imagenes/head.jpg);background-repeat:no-repeat;"><tr><td class="izq" onclick="window.location='https://www.guadanews.es/'"><img id="img_cabecera" src="https://www.guadanews.es/imagenes/head.jpg" alt="www.guadanews.es" /></td><td align="right">

<table id="id_menu_9" data-id="9" class='menu en_cabecera horizontal editMenuEdit hor_23 est_23'><tr>
<td style='vertical-align:middle;'><script type='text/javascript' src='/busquedas/busquedas.js'></script><form name='peqbus' class='form1' action='/busquedas/procesabusqueda.asp' method='post' target='_self'><input type='text' name='cadena' size='14' class='input1' title='Buscar' /><input type='button' value='  En Guadanews  ' class='boton1 boton_buscador_simple' /><input type='hidden' name='edi' /><input type='hidden' name='como' value='2' /><input type='hidden' name='fecha' value='ultimo_ano' /><input type='hidden' name='q_seccion' value='-1' /><input type='hidden' name='orden' value='2' /><input type='hidden' name='mostrar' value='10' /><input type='hidden' name='pagina_actual' value='1' /></form></td>
</tr></table><table class="menu en_cabecera hor_raiz hor_23 est_23"><tr>
<td class="con_img" style="vertical-align:middle;"><form method="get" action="//www.google.es/custom" target="_blank" class="form1"><input type="text" name="q" size="10" maxlength="255" value="" class="input1" /><input type="submit" name="sa" value="  En Google  " class="boton1" /><input type="hidden" name="client" value="pub-1951029224973697" /><input type="hidden" name="forid" value="1" /><input type="hidden" name="ie" value="ISO-8859-1" /><input type="hidden" name="oe" value="ISO-8859-1" /><input type="hidden" name="cof" value="GALT:#008000;GL:1;DIV:#336699;VLC:663399;AH:center;BGC:FFFFFF;LBGC:336699;ALC:0000FF;LC:0000FF;T:000000;GFNT:0000FF;GIMP:0000FF;FORID:1;" /><input type="hidden" name="hl" value="es" /></form></td>
</tr>
</table>

</td></tr></table>

</div>
<div id="MBC">

<table id="id_menu_3" data-id="3" class='menu horizontal editMenuEdit hor_2 est_2'><tr>
<td class="est_16 ind_16"><a href="https://www.guadanews.es/en-portada" target="_self" title="EN PORTADA">EN PORTADA</a></td>
<td class="est_17 ind_17"><a href="https://www.guadanews.es/opinion-y-actualidad-guadalajara" target="_self" title="OPINI&#211;N">OPINI&#211;N</a></td>
<td class="est_18 ind_18"><a href="https://www.guadanews.es/noticias-de-guadalajara" target="_self" title="GUADALAJARA">GUADALAJARA</a></td>
<td class="est_19 ind_19"><a href="https://www.guadanews.es/noticias-de-castilla-la-mancha" target="_self" title="CASTILLA-LA MANCHA">CASTILLA-LA MANCHA</a></td>
<td class="est_20 ind_20"><a href="https://www.guadanews.es/deportes-guadalajara" target="_self" title="DEPORTES">DEPORTES</a></td>
<td class="est_21 ind_21"><a href="https://www.guadanews.es/seccion/102/toros/" target="_self" title="TOROS">TOROS</a></td>
<td class="est_22 ind_22"><a href="https://www.guadanews.es/tendencias-ocio-guadalajara" target="_self" title="TENDENCIAS">TENDENCIAS</a></td>
<td class="est_31 ind_31"><a href="https://www.guadanews.es/seccion/111/motor/" target="_self" title="MOTOR">MOTOR</a></td>
<td class="est_17 ind_17"><a href="https://www.guadanews.es/seccion/104/gastronomia/" target="_self" title="GASTRONOM&#205;A">GASTRONOM&#205;A</a></td>
<td class="est_16 ind_16"><a href="https://www.guadanews.es/seccion/159/horoscopo/" target="_self" title="HOROSCOPO">HOROSCOPO</a></td>
</tr></table><table class="menu hor_2 est_2"><tr>
</tr>
</table>


<table id="id_menu_24" data-id="24" class='menu horizontal editMenuEdit hor_35 est_35'><tr>
<td><a href="https://www.guadanews.es/album/138/reyes-magos-navidad-20-21-gudalajara/1/reyes-magos-navidad-20-21.html" target="_blank" title="FOTO GALERÍA: Reyes Magos Navidad 20.21 Guadalajara">FOTO GALERÍA: Reyes Magos Navidad 20.21 Guadalajara</a></td>
</tr></table><table class="menu hor_35 est_35"><tr>
</tr>
</table>

</div>
<table class="colapsada"><tbody>
<tr>
<td class="sinpadding"></td>
<td class="SMD"></td>
</tr>
<tr>
<td class="ccentro">
<div id="TCC"></div>
<div id="NC">

<table id="id_menu_61" data-id="61" class='menu horizontal editMenuEdit hor_1 est_1'><tr>
<td class="con_publi menu__1 id_publi_244"><br></td>
</tr>
</table>


<div class="n1 sin_borde dentroNoticia" data-id="64373" itemscope itemtype="http://schema.org/NewsArticle" itemprop="mainContentOfPage"><meta itemprop="url" content="https://www.guadanews.es/noticia/64373/guadalajara/de-los-1.710-nuevos-casos-de-coronavirus-detectados-este-viernes-en-clm-230-son-de-guadalajara-que-registra-una-nueva-defuncion-por-covid-19.html" /><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="url" content="https://www.guadanews.es/"><meta itemprop="name" content="Guada News"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.guadanews.es/imagenes/logo_pda.gif"></span></span><form><input type="hidden" id="id_seccion_actual" value="99" /></form><div class="botonera"><span onclick="setLocationED('https://www.guadanews.es/noticia/64373/#comentariosED')"><img src="https://www.guadanews.es/imagenes/ic_comentar.gif" title="Comentar noticia"></span><span class="mouse" onclick="setLocationED('https://www.guadanews.es/enviar-noticia.asp?noti=64373&pag=noticia',true);"><img src="https://www.guadanews.es/imagenes/ic_enviar.gif" title="Enviar noticia"></span><span class="mouse" onclick="setLocationED('https://www.guadanews.es/imprimir-noticia.asp?noti=64373',true);"><img src="https://www.guadanews.es/imagenes/ic_imprimir.gif" title="Imprimir noticia"></span></div>
<div class='navegacion'><a href="https://www.guadanews.es/noticias-de-guadalajara" class="seccion" style="display:block;">GUADALAJARA</a>
</div>
<div class="centerdiv"><table class="foto posF-1 fotoCentrada"><tr><td><div class="fotodiv"><a href='https://www.guadanews.es/fotos/149/CORONAVIRUS_SIGUENZA_GUADAPRESS.jpg' class='fancybox conlupa' data-fancybox='images'><img itemprop="image" src='https://www.guadanews.es/fotos/149/CORONAVIRUS_SIGUENZA_GUADAPRESS_thumb_720.jpg' width="720" height="540" title="De los 1.710 nuevos casos de coronavirus detectados este viernes en CLM, 230 son de Guadalajara que registra UNA nueva defunción por Covid 19" alt="De los 1.710 nuevos casos de coronavirus detectados este viernes en CLM, 230 son de Guadalajara que registra UNA nueva defunción por Covid 19" /><div class='ampliarcontent'><div class='txtampliar'>Ampliar</div><div class='lupampliar'></div></div></a><script>jQuery(function ($) {$( document ).ready(function() {$(".fancyboxPrincipal").fancybox({
 image : {
  protect: true
 }
});
 }); });</script></div></td></tr></table></div class="centerdiv"><div title="noticia 64373"><h1 class="titulo" itemprop="headline">De los 1.710 nuevos casos de coronavirus detectados este viernes en CLM, 230 son de Guadalajara que registra UNA nueva defunción por Covid 19</h1><link itemprop="mainEntityOfPage" href="https://www.guadanews.es/noticia/64373/guadalajara/de-los-1.710-nuevos-casos-de-coronavirus-detectados-este-viernes-en-clm-230-son-de-guadalajara-que-registra-una-nueva-defuncion-por-covid-19.html" /></div>
<div class='firmante' id='firmante_44' itemscope itemtype='http://schema.org/Person' itemprop='author'>Por <span class='nombre_firmante' itemprop='name'>REDACCION</span>
<script type="text/javascript" src="https://www.guadanews.es/pinta_firmante.js"></script>
<div class="bloque_firmante"><div class="cerrar_firmante">x</div><div class="contenido">
<div><img src="https://www.guadanews.es/imagenes/ico_email.gif" /><span class="correoe">redaccionguadanewses/9/9/19</span></div></div>
</div>
</div><div class='ulthora fecha_publicacion'> <span class="dia_mes_anno">viernes 29 de enero de 2021</span><span class="sepF">, </span><span class="hora_minutos">20:02h</span></div>
<meta itemprop="datePublished" content="2021-01-29T20:02:36+00:00"><meta itemprop="dateModified" content="2021-01-31T08:18:42+00:00"><div id="buttons">
<div class="facebook button">
<i class="icon">
<i class="icon-facebook">
</i>
</i>
<div class="slide">
<p>
facebook
</p>
</div>
<a onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" href="https://www.facebook.com/sharer/sharer.php?app_id=113869198637480&sdk=joey&u=https://www.guadanews.es/noticia/64373/guadalajara/de-los-1.710-nuevos-casos-de-coronavirus-detectados-este-viernes-en-clm-230-son-de-guadalajara-que-registra-una-nueva-defuncion-por-covid-19.html" target="blank" class="icon-facebook"></a>
</div>
<div class="twitter button">
 <i class="icon">
<i class="icon-twitter">
</i>
</i>
<div class="slide">
<p>
twitter
</p>
</div>
<a onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" href="https://twitter.com/intent/tweet?original_referer=https://www.guadanews.es/noticia/64373/guadalajara/de-los-1.710-nuevos-casos-de-coronavirus-detectados-este-viernes-en-clm-230-son-de-guadalajara-que-registra-una-nueva-defuncion-por-covid-19.html&text=De%20los%201.710%20nuevos%20casos%20de%20coronavirus%20detectados%20este%20viernes%20en%20CLM%2C%20230%20son%20de%20Guadalajara%20que%20registra%20UNA%20nueva%20defunci%C3%B3n%20por%20Covid%2019%20https://www.guadanews.es/noticia/64373/guadalajara/de-los-1.710-nuevos-casos-de-coronavirus-detectados-este-viernes-en-clm-230-son-de-guadalajara-que-registra-una-nueva-defuncion-por-covid-19.html" target="_blank" class="icon-twitter"></a>
<script>
    !function(d,s,id){
      var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
      if(!d.getElementById(id)){
        js=d.createElement(s);
        js.id=id;
        js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
  </script>
</div>
<div class="google button">
<i class="icon">
<i class="icon-google-plus">
</i>
</i>
<div class="slide">
<p>
google+
</p>
</div>
<a onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" href="https://plus.google.com/share?url=https://www.guadanews.es/noticia/64373/guadalajara/de-los-1.710-nuevos-casos-de-coronavirus-detectados-este-viernes-en-clm-230-son-de-guadalajara-que-registra-una-nueva-defuncion-por-covid-19.html" target="_blank" class="icon-google-plus"></a>
</div>
<div class="linkedin button">
<i class="icon">
<i class="icon-linkedin2">
</i>
</i>
<div class="slide">
<p>
linkedin
</p>
</div>
<a onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" href="https://www.linkedin.com/cws/share?url=https://www.guadanews.es/noticia/64373/guadalajara/de-los-1.710-nuevos-casos-de-coronavirus-detectados-este-viernes-en-clm-230-son-de-guadalajara-que-registra-una-nueva-defuncion-por-covid-19.html" target="_blank" class="icon-linkedin2"></a>
</div>
<div class="comentar button">
<i class="icon">
<i class="icon-bubble2">
</i>
</i>
<div class="slide">
<p>
Comentar
</p>
</div>
<a href="https://www.guadanews.es/noticia/64373/guadalajara/de-los-1.710-nuevos-casos-de-coronavirus-detectados-este-viernes-en-clm-230-son-de-guadalajara-que-registra-una-nueva-defuncion-por-covid-19.html#comentar_noticia" class="icon-bubble2" target="_self"></a>
</div>
<div class="printer button">
<i class="icon">
<i class="icon-printer">
</i>
</i>
<div class="slide">
<p>
Imprimir
</p>
</div>
<a class="icon-printer" target="_blank"></a>
</div>
<div class="enviar button">
<i class="icon">
<i class="icon-envelop">
</i>
</i>
<div class="slide">
<p>
Enviar
</p>
</div>
<a class="icon-envelop" target="_self"></a></a>
</div>
</div>
<script>
		$(".icon-envelop").attr("href", "/enviar-noticia.asp?noti="+idnoti);
		$(".icon-printer").attr("href", "/imprimir-noticia.asp?noti="+idnoti);
	</script>
<div class="texto" id="textoNoticia" itemprop="articleBody"><p>El Gobierno de Castilla-La Mancha, a través de la Dirección General de Salud Pública, ha confirmado 1.710 nuevos casos por infección de coronavirus.</p>
<p>Por provincias, Toledo ha registrado 651 casos, Ciudad Real 350, Albacete 256, Guadalajara 230 y Cuenca 223.</p>
<p>El número acumulado de casos desde el inicio de la pandemia es 154.344.</p>
<p>Por provincias, Toledo acumula 55.381 casos, Ciudad Real 39.469, Albacete 25.395, Guadalajara 17.913 y Cuenca 16.186.</p>
<p>El número de hospitalizados en cama convencional por coronavirus es 1.556.</p>
<p>Por provincias, Toledo tiene 641 de estos pacientes (448 en el Hospital de Toledo y 193 en el Hospital de Talavera de la Reina), Ciudad Real 425 (175 en el Hospital de Ciudad Real, 139 en el Hospital Mancha Centro, 46 en el Hospital de Valdepeñas, 36 en el Hospital de Puertollano, 22 en el Hospital de Tomelloso y 7 en el Hospital de Manzanares), Albacete 235 (123 en el Hospital de Albacete, 40 en el Hospital de Almansa, 38 en el Hospital de Hellín y 34 en el Hospital de Villarrobledo), Cuenca 128 (todos ellos en el Hospital de Cuenca) y 127 en el Hospital de Guadalajara (todos ellos en el Hospital de Guadalajara).</p>
<p>El número de pacientes ingresados en Unidades de Cuidados Intensivos que necesitan respirador es 238.</p>
<p>Por provincias, Toledo tiene 102 de estos pacientes, Ciudad Real 66, Albacete 39, Guadalajara 24 y Cuenca 7.</p>
<p>En las últimas 24 horas se han registrado 37 fallecidos por COVID-19, 16 en la provincia de Ciudad Real, 11 en Toledo, 5 en Albacete, 4 en Cuenca y 1 en Guadalajara.</p>
<p>El número acumulado de fallecidos desde el inicio de la pandemia es 5.037.</p>
<p>Por provincias, Toledo registra 1.772 fallecidos, Ciudad Real 1.509, Albacete 797, Guadalajara 501 y Cuenca 458.</p>
<p><strong>Centros Sociosanitarios</strong></p>
<p>120 centros sociosanitarios de Castilla-La Mancha tienen algún caso confirmado de positivo por coronavirus.</p>
<p>De los 120 centros, 42 están en la provincia de Toledo, 24 en Ciudad Real, 28 en Cuenca, 11 en Albacete y 15 en Guadalajara.</p>
<p>Los residentes con caso confirmado son 883.</p>
<p>Los fallecimientos acumulados de residentes de estos centros desde el inicio de la pandemia son 1.885.</p>
<p><strong>Recomendaciones</strong></p>
<p>En caso de tener síntomas leves de Covid-19 las recomendaciones generales a la población son:</p>
<p>Quedarse en casa.</p>
<p>Solicitar cita telefónica con su médico.</p>
<p>Vigilar su estado de salud.</p>
<p>Medirse la temperatura.</p>
<p>Extremar las medidas de higiene.</p>
<p>Evitar el contacto con las personas con las que se convive para evitar el contagio.</p>
<p>Asimismo, para contener la propagación del virus es esencial extremar las medidas de protección, principalmente con el lavado de manos con jabón o solución hidroalcohólica, el uso de mascarilla, el mantenimiento de la distancia de seguridad, permanecer en casa y evitar reuniones con familia o amigos, dar preferencia a encuentros al aire libre, saludar evitando el contacto cercano, taparse con el codo al toser o estornudar, usar pañuelos desechables y desinfectar las superficies.</p>
<p>En espacios interiores es importante mantener una ventilación constante y utilizar la mascarilla cuando se comparta dicho espacio con personas no convivientes.</p>
<p>En caso de diagnóstico COVID-19, si es contacto estrecho, aparecieran síntomas o bien si se encuentra en espera de realizar prueba diagnóstica, se debe permanecer en casa y seguir las indicaciones del personal sanitario.</p>
<p>El conjunto de medidas que se están tomando tienen como objetivo último frenar la expansión del coronavirus y proteger a los más vulnerables para lo que se necesita la implicación de toda la ciudadanía.</p>
<p>A través de la página <a href="https://sanidad.castillalamancha.es/ciudadanos/enfermedades-infecciosas/coronavirus">https://sanidad.castillalamancha.es/ciudadanos/enfermedades-infecciosas/coronavirus</a> se ofrece toda la información disponible hasta el momento.</p></div>
<div class="content-tags"><div class="tags" itemprop="keywords"><a href="https://www.guadanews.es/tag/coronavirus-guadalajara">coronavirus Guadalajara</a>
</div><div class="tags" itemprop="keywords"><a href="https://www.guadanews.es/tag/portada">portada</a>
</div></div><script src='/videoplayer/video.js'></script>
<script src='/videoplayer/vjs.youtube.js'></script>
<script>videojs.options.flash.swf = '/videoplayer/video-js.swf'</script>
<script>$(function(){ $('#videos_noticia .videoWrapper .video-js').append('<div style="position: absolute;top: 0;left: 0;right: 0;height: 60px;"></div>')});</script>
<table style="width:100%;"><tr><td style="text-align:left;"><div class='interesa_noticia' id='capa_interesa_64373'>¿Te ha parecido interesante esta noticia? &nbsp;&nbsp;<a href="#" class="enlace ico_a_favor_noticia"><img src='https://www.guadanews.es/imagenes/ico_a_favor_on.gif'> Si (<span id="voto_pos">0</span>)</a>&nbsp;&nbsp;&nbsp;<a href="#" class="enlace ico_en_contra_noticia"><img src='https://www.guadanews.es/imagenes/ico_en_contra_on.gif'> No(<span id="voto_neg">0</span>)</a></div>
</td><td style="text-align:right;"><div class="botonera"></div>
</td></tr></table><div class="separador"></div>
</div>
<div style="clear:both" />

<table id="id_menu_62" data-id="62" class='menu horizontal editMenuEdit hor_1 est_1'><tr>
<td class="titulo"><br></td>
</tr></table><table class="menu hor_1 est_1"><tr>
<td class="con_publi menu__1 id_publi_351"><script type="text/javascript" src="//www.guadanews.es/boletines/formulario-altas-bajas.js"></script>
<form id="formulario_altas_bajas_boletin" method="post" action="//www.guadanews.es/boletines/procesa-altas-bajas.asp" target="_blank">
<input type="hidden" name="ids_boletines" value="1">
<input type="hidden" name="operacion" value="alta">
<h3>Suscríbete a nuestro boletín de noticias</h3>
<div class="bloque">
E-Mail : <input type="text" name="mail" style="width:250px;">
</div>
<div class="bloque">
<input type="checkbox" class="condiciones_boletin"> Acepto las <a href="https://www.guadanews.es/boletines/condiciones-boletin.asp" class="enlace" target="_blank">Condiciones de uso</a>
</div>
<div class="bloque">
<center><input type="button" class="boton-alta-baja" value="Procesar solicitud"></center>
</div>
</form></td>
</tr></table><table class="menu hor_1 est_1"><tr>
<td class="con_publi menu__1 id_publi_334"><div style="display: block;padding: 10px 20px 10px;text-decoration: none;text-align: left;font-weight : bold;clear: both;color: #ffffff;font-family: 'Roboto Condensed', sans-serif;font-weight: normal;font-size:20px;line-height: 0.8em;letter-spacing: 0.05em;width: 100%;margin-top: 15px;background-color: #a5759f;text-transform: uppercase;">El editor recomienda</div></td>
</tr></table><table class="menu hor_1 est_1"><tr>
<td> <div class="tableModulo" id="id_modulo_1">
<div class="tableModuloIn">
<div class="row">
<div class="elemento_modulo pos1" data-posicion="1" id="pos1_1">
<div data-id="64379" class="titular_abajo noticiaWrap n1">
<div class="foto">
<a href="https://www.guadanews.es/noticia/64379/guadalajara/ugt-denuncia-que-el-sescam-agiliza-la-gestion-de-las-llamadas-en-busca-de-profesionales-sin-haber-actualizado-aun-los-listados-de-la-bolsa-de-trabajo-de-los-ultimos-2-anos-.html">
<span class="superior"></span>
<img src="https://www.guadanews.es/fotos/modulos/1/62/1_1_62_SESCAM_SENTENCIA_PIONERA_GUADALAJARA_GUADANEWS.jpg" style="width:225px; height:128px;" alt="" title="UGT denuncia que el SESCAM agiliza la gesti&#243;n de las llamadas en busca de profesionales, sin haber actualizado aun los listados de la Bolsa de Trabajo de los &#250;ltimos 2 a&#241;os " />
</a>
</div>
<div class="tituloWrap"><h2 class="titulo"><a href="https://www.guadanews.es/noticia/64379/guadalajara/ugt-denuncia-que-el-sescam-agiliza-la-gestion-de-las-llamadas-en-busca-de-profesionales-sin-haber-actualizado-aun-los-listados-de-la-bolsa-de-trabajo-de-los-ultimos-2-anos-.html">UGT denuncia que el SESCAM agiliza la gesti&#243;n de las llamadas en busca de profesionales, sin haber actualizado aun los listados de la Bolsa de Trabajo de los &#250;ltimos 2 a&#241;os </a></h2></div>
</div> </div>
<div class="elemento_modulo pos2" data-posicion="2" id="pos2_1">
<div data-id="64378" class="titular_abajo noticiaWrap n1">
 <div class="foto">
<a href="https://www.guadanews.es/noticia/64378/castilla-la-mancha/la-federacion-de-empresarios-de-hosteleria-de-castilla-la-mancha-considera-absolutamente-insuficientes-las-ayudas-de-la-junta-de-page.html">
<span class="superior"></span>
<img src="https://www.guadanews.es/fotos/modulos/1/62/2_1_62_TURISMO_MEDIEVAL_GUADANEWS.jpg" style="width:225px; height:128px;" alt="" title="La Federación de Empresarios de Hostelería de Castilla-La Mancha considera ABSOLUTAMENTE INSUFICIENTES las ayudas de la Junta de Page" />
</a>
</div>
<div class="tituloWrap"><h2 class="titulo"><a href="https://www.guadanews.es/noticia/64378/castilla-la-mancha/la-federacion-de-empresarios-de-hosteleria-de-castilla-la-mancha-considera-absolutamente-insuficientes-las-ayudas-de-la-junta-de-page.html">La Federación de Empresarios de Hostelería de Castilla-La Mancha considera ABSOLUTAMENTE INSUFICIENTES las ayudas de la Junta de Page</a></h2></div>
</div> </div>
<div class="elemento_modulo pos3" data-posicion="3" id="pos3_1">
<div data-id="64377" class="titular_abajo noticiaWrap n1">
<div class="foto">
<a href="https://www.guadanews.es/noticia/64377/guadalajara/la-borrasca-justine-dejara-este-sabado-en-guadalajara-una-ligera-bajada-de-las-temperaturas-lluvias-generalizadas-y-rachas-de-viento-de-hasta-22km/h.html">
<span class="superior"></span>
<img src="https://www.guadanews.es/fotos/modulos/1/62/3_1_62_FOTO_LLUVIA_Y_VIENTO_GUADALAJARA_GUADANEWS.JPG" style="width:225px; height:128px;" alt="" title="La borrasca Justine dejar&#225; este s&#225;bado en Guadalajara una ligera bajada de las temperaturas, lluvias generalizadas y rachas de viento de hasta 22km/h" />
</a>
</div>
<div class="tituloWrap"><h2 class="titulo"><a href="https://www.guadanews.es/noticia/64377/guadalajara/la-borrasca-justine-dejara-este-sabado-en-guadalajara-una-ligera-bajada-de-las-temperaturas-lluvias-generalizadas-y-rachas-de-viento-de-hasta-22km/h.html">La borrasca Justine dejar&#225; este s&#225;bado en Guadalajara una ligera bajada de las temperaturas, lluvias generalizadas y rachas de viento de hasta 22km/h</a></h2></div>
</div> </div>
</div>
<div class="row">
<div class="elemento_modulo pos4" data-posicion="4" id="pos4_1">
<div data-id="64376" class="titular_abajo noticiaWrap n1">
<div class="foto">
<a href="https://www.guadanews.es/noticia/64376/guadalajara/el-grupo-vox-critica-la-actitud-autoritaria-y-arrogante-de-un-rojo-que-no-ha-contado-toda-la-verdad-ni-ha-sido-transparente-en-la-gestion-de-filomena.html">
<span class="superior"></span>
<img src="https://www.guadanews.es/fotos/modulos/1/62/4_1_62_VOX_PRESUPUESTOS_GUADANEWS.jpg" style="width:225px; height:128px;" alt="" title="El Grupo VOX critica la “actitud AUTORITARIA y ARROGANTE de un Rojo que no ha contado toda la verdad ni ha sido transparente” en la gestión de ‘Filomena’" />
</a>
</div>
<div class="tituloWrap"><h2 class="titulo"><a href="https://www.guadanews.es/noticia/64376/guadalajara/el-grupo-vox-critica-la-actitud-autoritaria-y-arrogante-de-un-rojo-que-no-ha-contado-toda-la-verdad-ni-ha-sido-transparente-en-la-gestion-de-filomena.html">El Grupo VOX critica la “actitud AUTORITARIA y ARROGANTE de un Rojo que no ha contado toda la verdad ni ha sido transparente” en la gestión de ‘Filomena’</a></h2></div>
</div> </div>
<div class="elemento_modulo pos5" data-posicion="5" id="pos5_1">
<div data-id="64375" class="titular_abajo noticiaWrap n1">
<div class="foto">
<a href="https://www.guadanews.es/noticia/64375/guadalajara/aike-consigue-la-unanimidad-del-pleno-:-habra-esculturas-de-cuento-y-se-difundira-la-historia-de-los-personajes-mas-ilustres-de-guadalajara-a-traves-del-callejero-local.html">
<span class="superior"></span>
<img src="https://www.guadanews.es/fotos/modulos/1/62/5_1_62_AIKE_JORGE_SUSANA_GUADANEWS.jpeg" style="width:225px; height:128px;" alt="" title="AIKE consigue la UNANIMIDAD del Pleno : habr&#225; esculturas de Cuento y se difundir&#225; la historia de los personajes m&#225;s ilustres de Guadalajara a trav&#233;s del callejero local" />
</a>
</div>
<div class="tituloWrap"><h2 class="titulo"><a href="https://www.guadanews.es/noticia/64375/guadalajara/aike-consigue-la-unanimidad-del-pleno-:-habra-esculturas-de-cuento-y-se-difundira-la-historia-de-los-personajes-mas-ilustres-de-guadalajara-a-traves-del-callejero-local.html">AIKE consigue la UNANIMIDAD del Pleno : habr&#225; esculturas de Cuento y se difundir&#225; la historia de los personajes m&#225;s ilustres de Guadalajara a trav&#233;s del callejero local</a></h2></div>
</div> </div>
<div class="elemento_modulo pos6" data-posicion="6" id="pos6_1">
<div data-id="64374" class="titular_abajo noticiaWrap n1">
<div class="foto">
<a href="https://www.guadanews.es/noticia/64374/guadalajara/aprobada-las-mociones-unidas-podemos-iu-de-guadalajara-sobre-la-agenda-2030-y-los-objetivos-de-desarrollo-sostenible.html">
<span class="superior"></span>
<img src="https://www.guadanews.es/fotos/modulos/1/62/6_1_62_MOCION_JOSE_MORALES_GUADANEWS.jpg" style="width:225px; height:128px;" alt="" title="Aprobada las mociones UNIDAS PODEMOS IU de Guadalajara sobre la agenda 2030 y los objetivos de Desarrollo sostenible" />
</a>
</div>
<div class="tituloWrap"><h2 class="titulo"><a href="https://www.guadanews.es/noticia/64374/guadalajara/aprobada-las-mociones-unidas-podemos-iu-de-guadalajara-sobre-la-agenda-2030-y-los-objetivos-de-desarrollo-sostenible.html">Aprobada las mociones UNIDAS PODEMOS IU de Guadalajara sobre la agenda 2030 y los objetivos de Desarrollo sostenible</a></h2></div>
</div> </div>
</div>
</div>
</div>
</td>
</tr></table><table class="menu hor_1 est_1"><tr>
<td class="titulo"><br></td>
</tr></table><table class="menu hor_1 est_1"><tr>
<td class="con_publi menu__1 id_publi_346"><ins data-qwertize-zone="6yzycnywdb" class="qwertize-native"></ins></td>
</tr></table><table class="menu hor_1 est_1"><tr>
<td class="con_publi menu__1 id_publi_328"><script type="text/javascript" src="//red.cibelesads.com/widgets/get"></script>
</td>
</tr></table><table class="menu hor_1 est_1"><tr>
<td class="titulo"><br></td>
</tr></table><table class="menu hor_1 est_1"><tr>
<td class="con_publi menu__1 id_publi_333"><br></td>
</tr>
</table>

<div id="bloque_nrelacionadas"><h2>Noticias relacionadas</h2>
<div class="container"> <div class="row"><div class="col-editmaker-6 rel_cascada"> <a href="https://www.guadanews.es/noticia/63616/guadalajara/de-los-474-nuevos-casos-positivos-de-coronavirus-detectados-este-viernes-en-castilla-la-mancha-52.-son-de-guadalajara-que-registra-cuatro-nuevas-defunciones-por-covid-19.html"> <div style="background-image:url('https://www.guadanews.es/fotos/149/CEMENTERIO_TODOS_LOS_SANTOS_GUADALAJARA_GUADANEWS_thumb_350.JPG')" class="fotoBackground" title="Foto : EDUARDO BONILLA"></div></a> <div class="n1"><h2 class="titulo"> <a href="https://www.guadanews.es/noticia/63616/guadalajara/de-los-474-nuevos-casos-positivos-de-coronavirus-detectados-este-viernes-en-castilla-la-mancha-52.-son-de-guadalajara-que-registra-cuatro-nuevas-defunciones-por-covid-19.html">De los 474 nuevos casos positivos de coronavirus detectados este viernes en Castilla La Mancha, 52. son de Guadalajara que registra CUATRO nuevas defunciones por Covid 19</a></h2></div></div> <div class="col-editmaker-6 rel_cascada"> <a href="https://www.guadanews.es/noticia/62889/guadalajara/desde-el-pasado-viernes-se-han-confirmado-2.773-casos-de-coronavirus-en-clm-y-se-han-detectado-230-en-guadalajara-que-registra-cinco-nuevas-defunciones-por-covid-19.html"> <div style="background-image:url('https://www.guadanews.es/fotos/149/CEMENTERIO_CORONAVIRUS_GUADANEWS_thumb_350.JPG')" class="fotoBackground" title="Foto : EDUARDO BONILLA"></div></a> <div class="n1"><h2 class="titulo"> <a href="https://www.guadanews.es/noticia/62889/guadalajara/desde-el-pasado-viernes-se-han-confirmado-2.773-casos-de-coronavirus-en-clm-y-se-han-detectado-230-en-guadalajara-que-registra-cinco-nuevas-defunciones-por-covid-19.html">Desde el pasado viernes se han confirmado 2.773 casos de coronavirus en CLM y se han detectado 230 en Guadalajara que registra CINCO nuevas defunciones por Covid-19</a></h2></div></div> </div> <div class="row"><div class="col-editmaker-4 rel_cascada"> <a href="https://www.guadanews.es/noticia/62472/guadalajara/desde-el-pasado-viernes-se-han-confirmado-1.940-casos-de-coronavirus-en-castilla-la-mancha-y-se-han-detectado-339-en-guadalajara-que-registra-una-nueva-defuncion-por-covid-19.html"> <div style="background-image:url('https://www.guadanews.es/fotos/149/CORONAVIRUS_MARTES_GUADANEWS_thumb_330.jpg')" class="fotoBackground" title=""></div></a> <div class="n1"><h2 class="titulo"> <a href="https://www.guadanews.es/noticia/62472/guadalajara/desde-el-pasado-viernes-se-han-confirmado-1.940-casos-de-coronavirus-en-castilla-la-mancha-y-se-han-detectado-339-en-guadalajara-que-registra-una-nueva-defuncion-por-covid-19.html">Desde el pasado viernes se han confirmado 1.940 casos de coronavirus en Castilla La Mancha y se han detectado 339 en Guadalajara que registra UNA nueva defunción por Covid-19</a></h2></div></div> <div class="col-editmaker-4 rel_cascada"> <a href="https://www.guadanews.es/noticia/61820/guadalajara/nuevo-repunte-:-de-los-180-nuevos-casoss-confirmados-de-coronavirus-por-pcr-este-miercoles-en-castilla-la-mancha-44-son-de-guadalajara.html"> <div style="background-image:url('https://www.guadanews.es/fotos/149/PRUEBAS_CORONAVIRUS_GUADANEWS_thumb_330.jpg')" class="fotoBackground" title=""></div></a> <div class="n1"><h2 class="titulo"> <a href="https://www.guadanews.es/noticia/61820/guadalajara/nuevo-repunte-:-de-los-180-nuevos-casoss-confirmados-de-coronavirus-por-pcr-este-miercoles-en-castilla-la-mancha-44-son-de-guadalajara.html">NUEVO REPUNTE : De los 180 nuevos casoss confirmados de coronavirus por PCR este mi&#233;rcoles en Castilla La Mancha, 44 son de Guadalajara</a></h2></div></div> <div class="col-editmaker-4 rel_cascada"> <a href="https://www.guadanews.es/noticia/61103/guadalajara/17-nuevos-casos-por-pcr-en-castilla-la-mancha-en-las-ultimas-24-horas-guadalajara-registra-dos-casos-infectados-por-coronavirus-y-ninguna-defuncion.html"> <div style="background-image:url('https://www.guadanews.es/fotos/149/CORONAVIRUS_ANTICUERPOS_GUADANEWS_thumb_330.jpg')" class="fotoBackground" title=""></div></a> <div class="n1"><h2 class="titulo"> <a href="https://www.guadanews.es/noticia/61103/guadalajara/17-nuevos-casos-por-pcr-en-castilla-la-mancha-en-las-ultimas-24-horas-guadalajara-registra-dos-casos-infectados-por-coronavirus-y-ninguna-defuncion.html">17 nuevos casos por PCR en Castilla-La Mancha en las últimas 24 horas, Guadalajara registra DOS casos infectados por coronavirus y NINGUNA defunción</a></h2></div></div> </div> <div class="row"><div class="col-editmaker-6 rel_cascada"> <a href="https://www.guadanews.es/noticia/60708/guadalajara/buena-noticia-:-ninguna-nueva-muerte-por-coronavirus-este-jueves-en-guadalajara-la-junta-sigue-sin-facilitar-los-casos-positivos-acumulados-por-test-rapidos-en-guadalajara-y-solo-se-registran-tres-nuevos-casos-por-pcr.html"> <div style="background-image:url('https://www.guadanews.es/fotos/149/CORONAVIRUS_SIGUENZA_GUADAPRESS_thumb_350.jpg')" class="fotoBackground" title=""></div></a> <div class="n1"><h2 class="titulo"> <a href="https://www.guadanews.es/noticia/60708/guadalajara/buena-noticia-:-ninguna-nueva-muerte-por-coronavirus-este-jueves-en-guadalajara-la-junta-sigue-sin-facilitar-los-casos-positivos-acumulados-por-test-rapidos-en-guadalajara-y-solo-se-registran-tres-nuevos-casos-por-pcr.html">BUENA NOTICIA : NINGUNA nueva muerte por coronavirus este jueves en Guadalajara, la Junta SIGUE SIN facilitar los casos positivos acumulados por test rápidos en Guadalajara, y "solo" se registran TRES nuevos casos por PCR</a></h2></div></div> <div class="col-editmaker-6 rel_cascada"> <a href="https://www.guadanews.es/noticia/59991/guadalajara/el-juzgado-de-instruccion-numero-2-manda-a-prision-provisional-a-un-vecino-de-guadalajara-por-saltarse-de-forma-reiterada-el-confinamiento-del-coronavirus.html"> <div style="background-image:url('https://www.guadanews.es/fotos/149/JUZGADOS_GUADALAJARA_PARALIZADOS_FALLO_INFORMATICOS_GUADANEWS_thumb_350.jpg')" class="fotoBackground" title=""></div></a> <div class="n1"><h2 class="titulo"> <a href="https://www.guadanews.es/noticia/59991/guadalajara/el-juzgado-de-instruccion-numero-2-manda-a-prision-provisional-a-un-vecino-de-guadalajara-por-saltarse-de-forma-reiterada-el-confinamiento-del-coronavirus.html">El Juzgado de Instrucción número 2 manda a prisión provisional a un vecino de Guadalajara por saltarse de forma reiterada el confinamiento del coronavirus</a></h2></div></div> </div> </div> </div>
<div class="comparte_noticia"></div>
<span id="comentariosED"></span><br /><a name="comentar_noticia"></a><script>function muestraBloqueComentarios(){$('#comentarios').show();$('#comentariosCollapsed').hide();}</script><div id='comentariosCollapsed' onclick="javascript:muestraBloqueComentarios();"><div class="plusComments">+</div><div class="plusCommentsTxt"><h4 class="enlace">0 comentarios</h4></div></div><div id='comentarios' style="display:none"><ul><li><a href='#foros-asociados'><span id="etqComentarios">Comentarios</span></a></li><li><a href='#foros-facebook'><span>Comentarios Facebook</span></a></li></ul><div id='foros-asociados' class="foros-asociados">
<div id="capa_formulario">
<form id="comentar_noticia" class="formComentarNoticia" method="post" action="/mvc/noticia/guardarComentario">
<input type="hidden" name="id_noticia" value="64373" class="required form-control">
<div class="datosFromRow">
<div class="datosFromCol contF">
<div class="datosPer datosFromRow">
<div class="datosFromCol cajaP">
<input type="text" name="nombre" class="required form-control" placeholder="Nombre" />
</div>
<div class="datosFromCol cajaP">
<input type="text" name="email" id="email_form" class="required validate-email form-control" placeholder="Email" />
</div>
</div>
<div class="datosCom cajaP">
<textarea rows="5" placeholder="Escriba su comentario" name="comentario" id="comentario_form" class="required form-control"></textarea><br>
</div>
<div class="datosFromRow formFooter">
<label class="labelAceptoPolitica">
<input id="aceptoPolitica" type="checkbox" class="form-control" name="aceptoPolitica" value="1">
<span>He leído y acepto la <a href="/politica-de-cookies.asp" target="_blank">Política de Privacidad </a>(y el <a href="/condiciones_uso.asp" target="_blank">Aviso Legal</a>).</span>
</label>
<div class="datosFromCol g-recaptcha" data-sitekey="6Ldjly0UAAAAAKc9iQK6Qftjpjm-I7coMEsSJDJP">
</div>
<div class="datosFromCol envif">
<input type="submit" class="form-control btn btn-success" id="enviar_comentario" value="Enviar comentario">
</div>
</div>
</div>
<div class="datosLeg datosFromCol">
<strong>Normas de uso</strong><br />
<p>Esta es la opinión de los internautas, no de Guada News</p>
<p>No está permitido verter comentarios contrarios a la ley o injuriantes.</p>
<p>La dirección de email solicitada en ningún caso será utilizada con fines comerciales.</p>
<p>Tu dirección de email no será publicada.</p>
<p>Nos reservamos el derecho a eliminar los comentarios que consideremos fuera de tema.</p>
</div>
</div>
</form>
<div class="mensajeForm" id="mensajeForm"></div>
</div></div><div id='foros-facebook' class='foros-asociados'>
<div id='fb-root'></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = '//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.4&appId=559586777490068';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class='fb-comments' data-href='https://www.guadanews.es/noticia/64373/guadalajara/de-los-1.710-nuevos-casos-de-coronavirus-detectados-este-viernes-en-clm-230-son-de-guadalajara-que-registra-una-nueva-defuncion-por-covid-19.html' data-numposts='10' data-colorscheme='light'></div>
</div></div><script type='text/javascript'>
jQuery(function ($){
(function() {
$('#comentarios').tabs();
})();
});
</script>
</div>
<div></div>
</td>
<td id="MD">

<table id="id_menu_72" data-id="72" class='menu vertical editMenuEdit ver_45 est_45'>
<tr><td class="salto"></td></tr>
<tr><td class="titulo con_img"><img src="https://www.guadanews.es/imagenes/logo-tiempo.jpg" alt="El tiempo" /></td></tr>
<tr><td> <div class="tableModulo" id="id_modulo_8">
<div class="tableModuloIn">
<div class="row">
<div class="elemento_modulo pos1" data-posicion="1" id="pos1_8">
<div data-id="64377" class="titular_abajo noticiaWrap n1">
<div class="foto">
<a href="https://www.guadanews.es/noticia/64377/guadalajara/la-borrasca-justine-dejara-este-sabado-en-guadalajara-una-ligera-bajada-de-las-temperaturas-lluvias-generalizadas-y-rachas-de-viento-de-hasta-22km/h.html">
<span class="superior"></span>
<img src="https://www.guadanews.es/fotos/modulos/8/72/1_8_72_FOTO_LLUVIA_Y_VIENTO_GUADALAJARA_GUADANEWS.JPG" style="width:280px; height:192px;" alt="" title="La borrasca Justine dejar&#225; este s&#225;bado en Guadalajara una ligera bajada de las temperaturas, lluvias generalizadas y rachas de viento de hasta 22km/h" />
</a>
</div>
<div class="tituloWrap"><h2 class="titulo"><a href="https://www.guadanews.es/noticia/64377/guadalajara/la-borrasca-justine-dejara-este-sabado-en-guadalajara-una-ligera-bajada-de-las-temperaturas-lluvias-generalizadas-y-rachas-de-viento-de-hasta-22km/h.html">La borrasca Justine dejar&#225; este s&#225;bado en Guadalajara una ligera bajada de las temperaturas, lluvias generalizadas y rachas de viento de hasta 22km/h</a></h2></div>
</div> </div>
</div>
</div>
</div>
</td></tr>
</table>


<table id="id_menu_71" data-id="71" class='menu vertical editMenuEdit ver_32 est_32'>
<tr><td class="salto"></td></tr>
<tr><td> <div class="tableModulo" id="id_modulo_5">
<div class="tableModuloIn">
<div class="row">
<div class="elemento_modulo pos1" data-posicion="1" id="pos1_5">
<div data-id="63076" class="titular_abajo noticiaWrap n1">
<div class="nombre_firmante"><span class="nombre_firmante_por">Por </span><span class="nombre_firmante_nombre">Lord Charles Albert</span></div>
<div class="tituloWrap"><h2 class="titulo"><a href="https://www.guadanews.es/noticia/63076/opinion/zalacain-cierra...espana-se-desmorona.html">Zalacaín cierra...España se desmorona</a></h2></div>
</div>
</div>
</div>
</div>
</div>
</td></tr>
<tr><td class="salto"></td></tr>
<tr><td class="salto"></td></tr>
<tr><td class="salto"></td></tr>
<tr><td class="salto"></td></tr>
<tr><td class="con_publi menu__32 id_publi_362"><ins data-revive-zoneid="367" data-revive-id="173a18b2db32a4c3694f1d6ecef65164"></ins>
<script async src="//publicidad.cibeles.net/delivery/asyncjs.php"></script></td></tr>
<tr><td class="salto"></td></tr>
<tr><td class="con_publi menu__32 id_publi_384"><a href="https://robiscoabogados.es/" target="_blank"><img src="/anuncios/robisco.jpg" alt="publicidad" /></a></td></tr>
<tr><td class="salto"></td></tr>
<tr><td class="con_publi menu__32 id_publi_353"><ins data-revive-zoneid="375" data-revive-id="173a18b2db32a4c3694f1d6ecef65164"></ins>
<script async src="//publicidad.cibeles.net/delivery/asyncjs.php"></script></td></tr>
<tr><td class="salto"></td></tr>
<tr><td class="con_publi menu__32 id_publi_385"><p><map name="FPMap1" id="FPMap1">
<area target="_blank" href="https://www.amazon.es/Insaciable-despiadado-Adán-Natalia-Sanchidrián/dp/8413632153/ref=sr_1_1?__mk_es_ES=%C3%85M%C3%85%C5%BD%C3%95%C3%91&dchild=1&keywords=9788413632155&qid=1597998275&sr=8-1" shape="rect" coords="30, 373, 104, 409" />
<area target="_blank" href="https://www.casadellibro.com/libro-insaciable-eva-despiadado-adan/9788413632155/11646384" shape="rect" coords="123, 373, 171, 412" />
<area target="_blank" href="https://editorialcirculorojo.com/insaciable-eva-despiadado-adan/" shape="rect" coords="192, 374, 287, 411" />
</map>
<img alt="" src="imagenes/portada-libro-1.jpg" width="300" height="424" usemap="#FPMap1" /></p>
</td></tr>
<tr><td class="salto"></td></tr>
<tr><td class="con_img"><a href="http://www.antenas-sdc.com/" target="_blank" title="Antenas SDC"><img src="https://www.guadanews.es/imagenes/Antenas_sdc_300.jpg" alt="Antenas SDC" /></a></td></tr>
<tr><td class="salto"></td></tr>
<tr><td class="con_publi menu__32 id_publi_205"> <a> <img src="//www.guadanews.es/anuncios/fogon_vallejo.gif" width="300" border="0"></a></td></tr>
<tr><td class="salto"></td></tr>
<tr><td class="est_1 ind_1 con_img"><a href="http://www.ortodonciaheranz.com/" target="_blank" title="Ortodoncia Macarena Heranz"><img src="https://www.guadanews.es/imagenes/MH_Ortodoncia_2017_300.gif" alt="Ortodoncia Macarena Heranz" /></a></td></tr>
<tr><td class="salto"></td></tr>
<tr><td class="con_img"><a href="http://www.gestesa.com" target="_blank" title="Venta Chalet Marchamalo"><img src="https://www.guadanews.es/imagenes/Gestesa_Chalet.gif" alt="Venta Chalet Marchamalo" /></a></td></tr>
<tr><td class="salto"></td></tr>
<tr><script type="text/javascript" src="https://www.guadanews.es//boletines/formulario-altas-bajas.js"></script>
<td class="con_img"><img src="https://www.guadanews.es/imagenes/tit_boletin.jpg" alt="Suscripcion al boletin" /></td></tr><tr><td class="encuesta"><form id="formulario_altas_bajas_boletin" method="post" action="https://www.guadanews.es//boletines/procesa-altas-bajas.asp" target="resultado_formulario_altas_bajas_desde_menu"><input type="hidden" name="ids_boletines" value="1" /><input type="hidden" name="operacion" value="alta" /><input type="text" name="mail" value="* Introduce tu e-mail *" onclick="this.value='';" style="width:90%;"><br /><input type="checkbox" class="condiciones_boletin"> <a href="https://www.guadanews.es/boletines/condiciones-boletin.asp" style="font-size:100%;display:inline;background:transparent;background-image:none;padding:0px 2px;" target="condiciones" onclick="window.open('','condiciones','width=390,height=370');">Condiciones de uso</a><center><input type="button" value=" OK " class="boton-alta-baja-desde-menu"></center></form></td></tr>
<tr><td class="salto"></td></tr>
<tr><td class="con_publi menu__32 id_publi_383"><a href="https://www.aemma.es/" target="_blank"><img src="anuncios/meguro.jpg" alt="publicidad" width="300px" /></a></td></tr>
<tr><td class="salto"></td></tr>
<tr><td class="con_publi menu__32 id_publi_370"><a href="https://www.miviviendainteligente.es/" target="_blank"><img src="https://miviviendainteligente.es/images/vivienda.png" width="300" alt="publicidad" /></a></td></tr>
</table>

</td>
</tr>
</tr>
</tbody></table>
<div class="aux-nav">
<a href="https://www.guadanews.es/noticia/64372/guadalajara/villanueva-de-la-torre-constituye-su-primera-junta-local-de-seguridad.html" class="next-nav">
<span>siguiente noticia</span>
</a>
<a href="https://www.guadanews.es/noticia/64374/guadalajara/aprobada-las-mociones-unidas-podemos-iu-de-guadalajara-sobre-la-agenda-2030-y-los-objetivos-de-desarrollo-sostenible.html" class="prev-nav">
<span>noticia anterior</span>
</a>
</div>
<div>

<table id="id_menu_74" data-id="74" class='menu horizontal editMenuEdit hor_1 est_1'><tr>
<td class="titulo"><br></td>
</tr></table><table class="menu hor_1 est_1"><tr>
<td class="con_publi menu__1 id_publi_301"><script type="application/javascript" src="//ced.sascdn.com/tag/3001/smart.js" async></script>
<div id="sas_67588"></div>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 242972, pageId: 949879, formatId: 67588, tagId: "sas_67588" },
                { networkId: 3001, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script></td>
</tr></table><table class="menu hor_1 est_1"><tr>
<td class="titulo"><br></td>
</tr></table><table class="menu hor_1 est_1"><tr>
<td class="con_publi menu__1 id_publi_303"><style type="text/css">
.style300 {
				color: #FFFFFF;
				font-size:10pt;
}
.style400 {
				line-height: 20px;
				color: #FFFFFF;
				padding-top: 35px;
}
.style700 {
				font-family: Arial;
}
.style800 {
				color: #FFFFFF;
				font-size: 16px;
}
</style>
</head>
<body>
<div style="width:100%; height:200px; background-color:#8f608e; background-repeat:no-repeat;font-family:Arial, Helvetica, sans-serif; font-size:12px; text-align:left;">
<div style="width:465px; float:left; "><img src="/imagenes/bckg_pie.gif" /></div>
<div style="width:250px; float:left;line-height:20px; ">
<ul style=" padding-top:35px; ">
<li><span class="style700"><a class="enlace" href="../seccion/98/OPINION/">
<span class="style800"><strong>Opinión</strong></span></a></span></li>
<li><span class="style700"><a class="enlace" href="../seccion/99/GUADALAJARA/">
<span class="style800"><strong>Guadalajara</strong></span></a></span></li>
<li><a class="enlace" href="../seccion/100/CASTILLA-LA-MANCHA/">
<span class="style800"><strong>Castilla La Mancha</strong></span></a></li>
<li><a class="enlace" href="../seccion/101/DEPORTES/"><span class="style800"><strong>Deportes</strong></span></a></li>
<li><a class="enlace" href="../seccion/103/TENDENCIAS/"><span class="style800">
<strong>Tendencias</strong></span></a></li>
<li><a class="enlace" href="../seccion/111/MOTOR/">
<span class="style800"><strong>Motor</strong></span> </a></li>
<li><a class="enlace" href="../seccion/159/HOROSCOPO/">
<span class="style800"><strong>Horóscopo</strong></span> </a></li>
</ul></div>
<div style="width:180px; float:left;line-height:20px; padding-top:35px;">
<span class="style300">
<strong>SÍGUENOS</strong><br />
</span>
<a class="enlace" href="https://www.facebook.com/guada.redaccion/" target="_blank">
<span class="style300">Facebook</span></a><span class="style300"><br />
</span>
<a class="enlace" href="https://twitter.com/guadanews_es" target="_blank">
<span class="style300">Twitter</span></a><span class="style300"><br />
</span>
<br />
<span class="style300"><br />
</span>
</div>
<div style="width:220px; float:left;" class="style400">GUADANEWS © 2015 <br />
Una publicacion de GUADANEWS S.L.<br />
C/ Francisco Cuesta, 9 <br />
19001 Guadalajara <br />
<a class="enlace" href="https://www.guadanews.es/contacto/"><span class="style300">Contacto</span></a><span class="style300"><br /><br />
<a class="enlace" href="https://www.guadanews.es/condiciones_uso.asp"><span class="style300">Aviso legal</span></a><span class="style300"> <a class="enlace" href="https://www.guadanews.es/politica-de-cookies.asp"><span class="style300">Privacidad</span></a><span class="style300"></div>
</div>
</td>
</tr>
</table>

</div>
<div id="FE">
<span class="fin_noticias_ed"></span>
<script type="text/javascript">
var menu = document.getElementsByClassName("menu");
[].forEach.call(menu, function (elmenu) {
var els = elmenu.getElementsByTagName("a");
for (var i = 0, l = els.length; i < l; i++) {
var el = els[i];
if (el.href === 'http://'+window.location.host+window.location.pathname || el.href === 'https://'+window.location.host+window.location.pathname) {
el.className += " activo";
}
}
});
</script>
<script type="text/javascript">
//updateVisita
(function () {
var xhttp = new XMLHttpRequest();
if(typeof idnoti !== 'undefined'){
var entidad = 'noticia';
var entidad_id = idnoti;
}else if(typeof idseccion !== 'undefined'){
var entidad = 'seccion';
var entidad_id = idseccion;
}else{
var entidad = '';
var entidad_id = '';
}
xhttp.open("POST", "/mvc/ajax/updateVisita", true);
xhttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
xhttp.send("entidad="+entidad+"&entidad_id="+entidad_id);
})();
</script>

<div class="fin">
<div class="textosFindePagina">
<a href="https://www.guadanews.es/" class="enlace">Portada</a> |
<a href="https://www.guadanews.es/hemeroteca/" class="enlace">Hemeroteca</a> |
<a href="https://www.guadanews.es/busquedas" class="enlace" rel="nofollow">Búsquedas</a> |
<a href="https://www.guadanews.es/rss/" class="enlace">[ RSS - XML ]</a> |
<a href="https://www.guadanews.es/politica-de-cookies.asp" class="enlace" rel="nofollow">Política de privacidad y cookies</a> |
<a href="https://www.guadanews.es/condiciones_uso.asp" class="enlace" rel="nofollow">Aviso Legal</a>
<br />
<b>Guadanews S.L.</b><br />C.P: 19001 - Calle Francisco Cuesta Numero 9<br />España / Guadalajara
<a class="enlace" href="https://www.guadanews.es/contacto/" rel="nofollow">Contacto</a>
</div>
<div class="logos"><a href="https://www.cibeles.net/" target="_blank" class="enlace" title="Cibeles.net, Soluciones Web, Gestor de Contenidos Editmaker"><img src="https://www.guadanews.es/imagenes/logo-cibeles-peq.gif" alt="Cibeles.net, Soluciones Web, Gestor de Contenidos, Especializados en medios de comunicación." /></a><a href="https://www.editmaker.com/" target="_blank" class="enlace" title="Publicación construida sobre EditMaker 7.8"><img src="https://www.guadanews.es/imagenes/logo-editmaker-peq.gif" alt="EditMaker 7.8" /></a></div>
</div>
</div>
</td>
<td id="MED"></td></tr>
</tbody></table>
</div>

<div width="10" style="text-align:center;"><script async type="application/javascript" src="https://static.addevweb.com/integrations/2f7671cc-e6e4-4f39-aefc-8ceae0f31568/2f7671cc-e6e4-4f39-aefc-8ceae0f31568.js"></script></div>


<div width="100" style="text-align:center;"><script type="application/javascript" src="//ced.sascdn.com/tag/3001/smart.js" async></script>
<div id="sas_62971"></div>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 242972, pageId: 949879, formatId: 62971, tagId: "sas_62971" },
                { networkId: 3001, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script></div>

<script type="text/javascript">
//visitaNoticia
(function () {
var xhttp = new XMLHttpRequest();
xhttp.open("POST", "/mvc/ajax/visitaNoticia", true);
xhttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
xhttp.send("idnoti="+idnoti);
})();
</script>
</body>
</html>
