<!DOCTYPE html>
<html lang="es"><head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="INDEX,FOLLOW,ALL" />
<title>Sanidad decreta medidas nivel 3 REFORZADO en Alarilla,Cañizar,Ciruelas,Copernal,Fontanar,Fuentelahiguera,Heras de Ayuso,Hita, Humanes, Malaga del fresno,Malaguilla,Matarrubia,Mohernando,Puebla de Beleña, Robledillo,Taragudo,Torre del Burgo y Yunquera | Guada News</title>
<meta name="robots" content="INDEX,FOLLOW,ALL" />
<script>
var auto_link_ed = true;
 var tmrRefresh = setTimeout('location.reload(true)', 300 * 1000); function cancelReload(){clearTimeout(tmrRefresh);}

</script>
<base href="https://www.guadanews.es/" />
<meta name="description" content="La Consejería de Sanidad, a través de la Delegación Provincial de Sanidad en Guadalajara, ha decretado medidas especiales nivel 3 en la Zona Básica de Salud de Yunqueras de Henares y Mondejar.
Los municipios que integran esta área de salud de Yunqueras de Henares son: Alarilla, Cañizar, Ciruelas, Copernal, Fontanar, F" />
<meta name='keywords' content="sanidad, decreta, medidas, nivel, 3, reforzado, alarilla, ca izar, ciruelas, copernal" />
<meta name='news_keywords' content="sanidad, decreta, medidas, nivel, 3, reforzado, alarilla, ca izar, ciruelas, copernal" />
<meta property="article:tag" content="destacadas" />
<meta property="article:tag" content="portada" />
<meta property="article:tag" content="coronavirus yunquera" />
<meta name="author" content="Guada News" />
<link rel="canonical" href="https://www.guadanews.es/noticia/65567/guadalajara/sanidad-decreta-medidas-nivel-3-reforzado-en-alarillacanizarciruelascopernalfontanarfuentelahigueraheras-de-ayusohita-humanes-malaga-del-fresnomalaguillamatarrubiamohernandopuebla-de-belena-robledillotaragudotorre-del-burgo-y-yunquera.html" />
<link rel="amphtml" href="https://www.guadanews.es/mvc/amp/noticia/65567/" />
<link rel="alternate" media="handheld" href="https://www.guadanews.es/movil/noticia/65567/guadalajara/sanidad-decreta-medidas-nivel-3-reforzado-en-alarillacanizarciruelascopernalfontanarfuentelahigueraheras-de-ayusohita-humanes-malaga-del-fresnomalaguillamatarrubiamohernandopuebla-de-belena-robledillotaragudotorre-del-burgo-y-yunquera.html" />
<meta property="og:image" content="https://www.guadanews.es/fotos/149/YUNQUERA_MEDIA_ASTA_GUADANEWS.jpg" />
<meta property="og:site_name" content="Guada News">
<meta property="og:type" content="article">
<meta property="og:title" content="Sanidad decreta medidas nivel 3 REFORZADO en Alarilla,Cañizar,Ciruelas,Copernal,Fontanar,Fuentelahiguera,Heras de Ayuso,Hita, Humanes, Malaga del fresno,Malaguilla,Matarrubia,Mohernando,Puebla de Beleña, Robledillo,Taragudo,Torre del Burgo y Yunquera">
<meta property="og:url" content="https://www.guadanews.es/noticia/65567/guadalajara/sanidad-decreta-medidas-nivel-3-reforzado-en-alarillacanizarciruelascopernalfontanarfuentelahigueraheras-de-ayusohita-humanes-malaga-del-fresnomalaguillamatarrubiamohernandopuebla-de-belena-robledillotaragudotorre-del-burgo-y-yunquera.html">
<meta property="og:description" content="La Consejería de Sanidad, a través de la Delegación Provincial de Sanidad en Guadalajara, ha decretado medidas especiales nivel 3 en la Zona Básica de Salud de Yunqueras de Henares y Mondejar.
Los municipios que integran esta área de salud de Yunqueras d">

<meta name='twitter:card' content='summary_large_image'><meta name='twitter:image:src' content='https://www.guadanews.es/fotos/149/YUNQUERA_MEDIA_ASTA_GUADANEWS.jpg'>
<meta name="twitter:site" content=" ">
<meta name="twitter:creator" content="">
<meta name="twitter:title" content="Sanidad decreta medidas nivel 3 REFORZADO en Alarilla,Cañizar,Ciruelas,Copernal,Fontanar,Fuentelahiguera,Heras de Ayuso,Hita, Humanes, Malaga del fresno,Malaguilla,Matarrubia,Mohernando,Puebla de Beleña, Robledillo,Taragudo,Torre del Burgo y Yunquera">

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-148896518-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-148896518-1');
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/36855242/Cibeles_guadanews.es_Mega', [[728, 90], [980, 250], [728, 250], [980, 90], [970, 90], [970, 250]], 'div-gpt-ad-1475587845808-0').addService(googletag.pubads());
    googletag.defineSlot('/36855242/Cibeles_guadanews.es_Roba', [[300, 600], [300, 250]], 'div-gpt-ad-1475587845808-1').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>
<script async src="//d-1.co/load.js" data-qid="22137"></script>
<meta name="google-site-verification" content="BS8GcN-ayjsIYPt72XNIcES38NJglmiWhslqLmN6Nfk" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K6KN558');</script>

<link rel="stylesheet" href="https://www.guadanews.es/editmaker_noticia.css" type="text/css" />
<script type="text/javascript" src="https://www.guadanews.es/editmaker_noticia.js"></script>
<meta name="geo.region" content="ES-CM" />
<meta name="geo.placename" content="Guadalajara" />
<meta name="geo.position" content="40.635997;-3.167037" />
<meta name="ICBM" content="40.635997, -3.167037" />
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed" rel="stylesheet">
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"\/\/www.guadanews.es\/","name":"Guada News","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.guadanews.es\/buscar\/?q={search_term_string}&fecha=ultimo_ano&desde=&hasta=&orden=2&fecha=ultimo_ano&pagina=&tipo=&q_seccion=-1","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"\/\/www.guadanews.es\/","sameAs":["https:\/\/www.facebook.com\/pages\/Guadanews\/138873016312066","https:\/\/twitter.com\/guadanews_es"],"@id":"#organization","name":"Guada Newa","logo":"\/\/www.guadanews.es\/imagenes\/head.jpg"}</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "WebSite",
"name": "Guada News",
"alternateName": "Guada News",
"url": "//www.guadanews.es"
}
</script>
<script>
$( document ).ready(function() {
 $('#buttons').insertBefore( $('.ulthora'));
   $('.content-tags').insertAfter( $('.ulthora'));


  $('.ulthora').append( $('<div/>').attr('id','tiempolec'));
    tiempolectura('NC');

$('#buttons').show();
$('.content-tags').show();

 });
</script>
<script type='text/javascript'>

var palabrasporminuto = 300;
var imagenesporminuto = 30;

function tiempolectura(id) {
var contenidopost = document.getElementById(id);

var img = contenidopost.getElementsByTagName("img");
var numimg = img.length;

var strx = contenidopost.innerHTML;
if(strx.indexOf("<")!=-1) {
var s = strx.split("<");
for(var i=0;i<s.length;i++){
if(s[i].indexOf(">")!=-1){
s[i] = s[i].substring(s[i].indexOf(">")+1,s[i].length);
}
}
strx = s.join("");
}

var blancoinicial = /^ /;
var blancofinal = / $/;
var blancosjuntos = /[ ]+/g;
strx = strx.replace(blancosjuntos," ");
strx = strx.replace(blancoinicial,"");
strx = strx.replace(blancofinal,"");

var palabras = strx.split(" ");
var numpalabras = palabras.length;

var minutos = parseInt((numpalabras/palabrasporminuto)+(numimg/imagenesporminuto));
var segundos = parseInt((((numpalabras/palabrasporminuto)+(numimg/imagenesporminuto))-minutos)*60);
minutos=("0" + minutos).slice (-2);
segundos=("0" + segundos).slice (-2);

var devolver = '<span class="icon-clock"></span>: '+minutos+":"+segundos;
document.getElementById("tiempolec").innerHTML = devolver;
}

</script>
<script type="text/javascript">var idnoti = '65567';</script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'es'}</script>

<script type="text/javascript">
	$(document).ready(function() {
		$('.fueraNoticia').each(function(i,v){
			var tableFoto = $(this).find('.foto');
			var urlImg = tableFoto.find('img').attr('src');
			var href = tableFoto.find('a').attr('href');
			
			var entradilla = $(this).find('.entradilla');
			
			if(urlImg != undefined){
				var fotoBackground = $('<div/>').addClass('fotoBackground').css('background-image',"url('"+urlImg+"')");
				var aFotoBackground = $('<a/>').attr('href',href).append(fotoBackground);
				entradilla.after(aFotoBackground);
			}
			var divContenedor = $(this).find('.titulo').parent();
			divContenedor.addClass('divContenedor');
			
			
			
			var subtit = $(this).find('.subtit');
			
			divContenedor.append(subtit);
			
			var entradilla = $(this).find('.entradilla');
		
			divContenedor.append(entradilla);
			
			tableFoto.remove();
		});

		$('.fueraNoticia').show();
});
</script>
<style>

.fotoBackground{
	    background-position: 50% 50%;
    background-size: cover;
    width: 30%;
    height: 150px;
    float: left;
    margin: 10px;
} 

.divContenedor{
	width: 67%;
    float: right;
    margin-top: 10px;
}
.fueraNoticia{
	/*display: none;*/
}

.botonera {
      display: none;
}

.n1 .entradilla {
    font-size: 91%;
    font-weight: normal;
}
</style>


<link href='/adicionales.css' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Roboto+Condensed:400,300,700' rel='stylesheet' type='text/css'>
<style type="text/css">

.tabberlive .n1 {
    background-color: transparent;
    margin: 0px;
    padding: 0px 0 15px 0
}

</style>


<style type="text/css">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</style>


<style>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</style>

<script src='https://www.google.com/recaptcha/api.js'></script>
</head>
<body>
<div class="centerdiv">
<div id="MES"></div>
<table><tbody>
<tr>
<td class="editmaker">
<div id="MSC">

<table id="id_menu_15" data-id="15" class='menu horizontal editMenuEdit hor_1 est_1'><tr>
</tr></table><table class="menu hor_1 est_1"><tr>
<td class="titulo"><br></td>
</tr></table><table class="menu hor_1 est_1"><tr>
<td class="con_publi menu__1 id_publi_354"><ins data-revive-zoneid="374" data-revive-id="173a18b2db32a4c3694f1d6ecef65164"></ins>
<script async src="//publicidad.cibeles.net/delivery/asyncjs.php"></script></td>
</tr>
</table>


<table id="id_menu_8" data-id="8" class='menu horizontal editMenuEdit hor_24 est_24'><tr>
<td class="titulo con_img"><img src="https://www.guadanews.es/imagenes/sep_mn_sup2.jpg" alt="." /></td>
</tr></table><table class="menu hor_24 est_24"><tr>
<td class="con_publi menu__24 id_publi_69"> <iframe src="//www.guadanews.es/pagina_inicio.html" width="360" height="20" scrolling="auto" frameborder="0" transparency>
      <p>Texto alternativo para navegadores que no aceptan iframes.</p>
    </iframe></td>
<td><a href="https://www.guadanews.es/hemeroteca/" target="_self">Hemeroteca</a></td>
<td class="con_publi menu__24 id_publi_52"><div id="pub_ejemplo-reloj.swf"></div><script type="text/javascript">var peli=new SWFObject("./anuncios/ejemplo-reloj.swf", "ejemplo-reloj.swf", "250", "22", "5", "");peli.write("pub_ejemplo-reloj.swf");</script></td>
</tr>
</table>

</div>
<div id="C">

<table class="cabecera" style="height:80px;background:url(https://www.guadanews.es/imagenes/head.jpg);background-repeat:no-repeat;"><tr><td class="izq" onclick="window.location='https://www.guadanews.es/'"><img id="img_cabecera" src="https://www.guadanews.es/imagenes/head.jpg" alt="www.guadanews.es" /></td><td align="right">

<table id="id_menu_9" data-id="9" class='menu en_cabecera horizontal editMenuEdit hor_23 est_23'><tr>
<td style='vertical-align:middle;'><script type='text/javascript' src='/busquedas/busquedas.js'></script><form name='peqbus' class='form1' action='/busquedas/procesabusqueda.asp' method='post' target='_self'><input type='text' name='cadena' size='14' class='input1' title='Buscar' /><input type='button' value='  En Guadanews  ' class='boton1 boton_buscador_simple' /><input type='hidden' name='edi' /><input type='hidden' name='como' value='2' /><input type='hidden' name='fecha' value='ultimo_ano' /><input type='hidden' name='q_seccion' value='-1' /><input type='hidden' name='orden' value='2' /><input type='hidden' name='mostrar' value='10' /><input type='hidden' name='pagina_actual' value='1' /></form></td>
</tr></table><table class="menu en_cabecera hor_raiz hor_23 est_23"><tr>
<td class="con_img" style="vertical-align:middle;"><form method="get" action="//www.google.es/custom" target="_blank" class="form1"><input type="text" name="q" size="10" maxlength="255" value="" class="input1" /><input type="submit" name="sa" value="  En Google  " class="boton1" /><input type="hidden" name="client" value="pub-1951029224973697" /><input type="hidden" name="forid" value="1" /><input type="hidden" name="ie" value="ISO-8859-1" /><input type="hidden" name="oe" value="ISO-8859-1" /><input type="hidden" name="cof" value="GALT:#008000;GL:1;DIV:#336699;VLC:663399;AH:center;BGC:FFFFFF;LBGC:336699;ALC:0000FF;LC:0000FF;T:000000;GFNT:0000FF;GIMP:0000FF;FORID:1;" /><input type="hidden" name="hl" value="es" /></form></td>
</tr>
</table>

</td></tr></table>

</div>
<div id="MBC">

<table id="id_menu_3" data-id="3" class='menu horizontal editMenuEdit hor_2 est_2'><tr>
<td class="est_16 ind_16"><a href="https://www.guadanews.es/en-portada" target="_self" title="EN PORTADA">EN PORTADA</a></td>
<td class="est_17 ind_17"><a href="https://www.guadanews.es/opinion-y-actualidad-guadalajara" target="_self" title="OPINI&#211;N">OPINI&#211;N</a></td>
<td class="est_18 ind_18"><a href="https://www.guadanews.es/noticias-de-guadalajara" target="_self" title="GUADALAJARA">GUADALAJARA</a></td>
<td class="est_19 ind_19"><a href="https://www.guadanews.es/noticias-de-castilla-la-mancha" target="_self" title="CASTILLA-LA MANCHA">CASTILLA-LA MANCHA</a></td>
<td class="est_20 ind_20"><a href="https://www.guadanews.es/deportes-guadalajara" target="_self" title="DEPORTES">DEPORTES</a></td>
<td class="est_21 ind_21"><a href="https://www.guadanews.es/seccion/102/toros/" target="_self" title="TOROS">TOROS</a></td>
<td class="est_22 ind_22"><a href="https://www.guadanews.es/tendencias-ocio-guadalajara" target="_self" title="TENDENCIAS">TENDENCIAS</a></td>
<td class="est_31 ind_31"><a href="https://www.guadanews.es/seccion/111/motor/" target="_self" title="MOTOR">MOTOR</a></td>
<td class="est_17 ind_17"><a href="https://www.guadanews.es/seccion/104/gastronomia/" target="_self" title="GASTRONOM&#205;A">GASTRONOM&#205;A</a></td>
<td class="est_16 ind_16"><a href="https://www.guadanews.es/seccion/159/horoscopo/" target="_self" title="HOROSCOPO">HOROSCOPO</a></td>
</tr></table><table class="menu hor_2 est_2"><tr>
</tr>
</table>


<table id="id_menu_24" data-id="24" class='menu horizontal editMenuEdit hor_35 est_35'><tr>
<td><a href="https://www.guadanews.es/album/139/sem-sta-guadalajara-2021-ii-ano-de-pandemia/1/sem-sta-2021-guadalajara-ii-ano-de-pandemia.html" target="_blank" title="FOTO GALERÍA: Sem. Sta. Guadalajara 2021. II año de pandemia">FOTO GALERÍA: Sem. Sta. Guadalajara 2021. II año de pandemia</a></td>
</tr></table><table class="menu hor_35 est_35"><tr>
</tr>
</table>

</div>
<table class="colapsada"><tbody>
<tr>
<td class="sinpadding"></td>
<td class="SMD"></td>
</tr>
<tr>
<td class="ccentro">
<div id="TCC"></div>
<div id="NC">

<table id="id_menu_61" data-id="61" class='menu horizontal editMenuEdit hor_1 est_1'><tr>
<td class="con_publi menu__1 id_publi_244"><br></td>
</tr>
</table>


<div class="n1 sin_borde dentroNoticia" data-id="65567" itemscope itemtype="http://schema.org/NewsArticle" itemprop="mainContentOfPage"><meta itemprop="url" content="https://www.guadanews.es/noticia/65567/guadalajara/sanidad-decreta-medidas-nivel-3-reforzado-en-alarillacanizarciruelascopernalfontanarfuentelahigueraheras-de-ayusohita-humanes-malaga-del-fresnomalaguillamatarrubiamohernandopuebla-de-belena-robledillotaragudotorre-del-burgo-y-yunquera.html" /><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="url" content="https://www.guadanews.es/"><meta itemprop="name" content="Guada News"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.guadanews.es/imagenes/logo_pda.gif"></span></span><form><input type="hidden" id="id_seccion_actual" value="99" /></form><div class="botonera"><span onclick="setLocationED('https://www.guadanews.es/noticia/65567/#comentariosED')"><img src="https://www.guadanews.es/imagenes/ic_comentar.gif" title="Comentar noticia"></span><span class="mouse" onclick="setLocationED('https://www.guadanews.es/enviar-noticia.asp?noti=65567&pag=noticia',true);"><img src="https://www.guadanews.es/imagenes/ic_enviar.gif" title="Enviar noticia"></span><span class="mouse" onclick="setLocationED('https://www.guadanews.es/imprimir-noticia.asp?noti=65567',true);"><img src="https://www.guadanews.es/imagenes/ic_imprimir.gif" title="Imprimir noticia"></span></div>
<div class='navegacion'><a href="https://www.guadanews.es/noticias-de-guadalajara" class="seccion" style="display:block;">GUADALAJARA</a>
</div>
<div class="centerdiv"><table class="foto posF-1 fotoCentrada"><tr><td><div class="fotodiv"><a href='https://www.guadanews.es/fotos/149/YUNQUERA_MEDIA_ASTA_GUADANEWS.jpg' class='fancybox conlupa' data-fancybox='images'><img itemprop="image" src='https://www.guadanews.es/fotos/149/YUNQUERA_MEDIA_ASTA_GUADANEWS_thumb_720.jpg' width="720" height="540" title="Sanidad decreta medidas nivel 3 REFORZADO en Alarilla,Cañizar,Ciruelas,Copernal,Fontanar,Fuentelahiguera,Heras de Ayuso,Hita, Humanes, Malaga del fresno,Malaguilla,Matarrubia,Mohernando,Puebla de Beleña, Robledillo,Taragudo,Torre del Burgo y Yunquera" alt="Sanidad decreta medidas nivel 3 REFORZADO en Alarilla,Cañizar,Ciruelas,Copernal,Fontanar,Fuentelahiguera,Heras de Ayuso,Hita, Humanes, Malaga del fresno,Malaguilla,Matarrubia,Mohernando,Puebla de Beleña, Robledillo,Taragudo,Torre del Burgo y Yunquera" /><div class='ampliarcontent'><div class='txtampliar'>Ampliar</div><div class='lupampliar'></div></div></a><script>jQuery(function ($) {$( document ).ready(function() {$(".fancyboxPrincipal").fancybox({
 image : {
  protect: true
 }
});
 }); });</script></div></td></tr></table></div class="centerdiv"><div title="noticia 65567"><h1 class="titulo" itemprop="headline">Sanidad decreta medidas nivel 3 REFORZADO en Alarilla,Cañizar,Ciruelas,Copernal,Fontanar,Fuentelahiguera,Heras de Ayuso,Hita, Humanes, Malaga del fresno,Malaguilla,Matarrubia,Mohernando,Puebla de Beleña, Robledillo,Taragudo,Torre del Burgo y Yunquera</h1><link itemprop="mainEntityOfPage" href="https://www.guadanews.es/noticia/65567/guadalajara/sanidad-decreta-medidas-nivel-3-reforzado-en-alarillacanizarciruelascopernalfontanarfuentelahigueraheras-de-ayusohita-humanes-malaga-del-fresnomalaguillamatarrubiamohernandopuebla-de-belena-robledillotaragudotorre-del-burgo-y-yunquera.html" /></div>
<div class='firmante' id='firmante_44' itemscope itemtype='http://schema.org/Person' itemprop='author'>Por <span class='nombre_firmante' itemprop='name'>REDACCION</span>
<script type="text/javascript" src="https://www.guadanews.es/pinta_firmante.js"></script>
<div class="bloque_firmante"><div class="cerrar_firmante">x</div><div class="contenido">
<div><img src="https://www.guadanews.es/imagenes/ico_email.gif" /><span class="correoe">redaccionguadanewses/9/9/19</span></div></div>
</div>
</div><div class='ulthora fecha_publicacion'> <span class="dia_mes_anno">viernes 16 de abril de 2021</span><span class="sepF">, </span><span class="hora_minutos">18:56h</span></div>
<meta itemprop="datePublished" content="2021-04-16T18:56:54+00:00"><meta itemprop="dateModified" content="2021-04-16T19:08:41+00:00"><div id="buttons">
<div class="facebook button">
<i class="icon">
<i class="icon-facebook">
</i>
</i>
<div class="slide">
<p>
facebook
</p>
</div>
<a onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" href="https://www.facebook.com/sharer/sharer.php?app_id=113869198637480&sdk=joey&u=https://www.guadanews.es/noticia/65567/guadalajara/sanidad-decreta-medidas-nivel-3-reforzado-en-alarillacanizarciruelascopernalfontanarfuentelahigueraheras-de-ayusohita-humanes-malaga-del-fresnomalaguillamatarrubiamohernandopuebla-de-belena-robledillotaragudotorre-del-burgo-y-yunquera.html" target="blank" class="icon-facebook"></a>
</div>
<div class="twitter button">
<i class="icon">
<i class="icon-twitter">
</i>
</i>
<div class="slide">
<p>
twitter
</p>
</div>
<a onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" href="https://twitter.com/intent/tweet?original_referer=https://www.guadanews.es/noticia/65567/guadalajara/sanidad-decreta-medidas-nivel-3-reforzado-en-alarillacanizarciruelascopernalfontanarfuentelahigueraheras-de-ayusohita-humanes-malaga-del-fresnomalaguillamatarrubiamohernandopuebla-de-belena-robledillotaragudotorre-del-burgo-y-yunquera.html&text=Sanidad%20decreta%20medidas%20nivel%203%20REFORZADO%20en%20Alarilla%2CCa%C3%B1izar%2CCiruelas%2CCopernal%2CFontanar%2CFuentelahiguera%2CHeras%20de%20Ayuso%2CHita%2C%20Humanes%2C%20Malaga%20del%20fresno%2CMalaguilla%2CMatarrubia%2CMohernando%2CPuebla%20de%20Bele%C3%B1a%2C%20Robledillo%2CTaragudo%2CTorre%20del%20Burgo%20y%20Yunquera%20https://www.guadanews.es/noticia/65567/guadalajara/sanidad-decreta-medidas-nivel-3-reforzado-en-alarillacanizarciruelascopernalfontanarfuentelahigueraheras-de-ayusohita-humanes-malaga-del-fresnomalaguillamatarrubiamohernandopuebla-de-belena-robledillotaragudotorre-del-burgo-y-yunquera.html" target="_blank" class="icon-twitter"></a>
<script>
    !function(d,s,id){
      var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
      if(!d.getElementById(id)){
        js=d.createElement(s);
        js.id=id;
        js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
  </script>
</div>
<div class="google button">
<i class="icon">
<i class="icon-google-plus">
</i>
</i>
<div class="slide">
<p>
google+
</p>
</div>
<a onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" href="https://plus.google.com/share?url=https://www.guadanews.es/noticia/65567/guadalajara/sanidad-decreta-medidas-nivel-3-reforzado-en-alarillacanizarciruelascopernalfontanarfuentelahigueraheras-de-ayusohita-humanes-malaga-del-fresnomalaguillamatarrubiamohernandopuebla-de-belena-robledillotaragudotorre-del-burgo-y-yunquera.html" target="_blank" class="icon-google-plus"></a>
</div>
<div class="linkedin button">
<i class="icon">
<i class="icon-linkedin2">
</i>
</i>
<div class="slide">
<p>
linkedin
</p>
</div>
<a onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" href="https://www.linkedin.com/cws/share?url=https://www.guadanews.es/noticia/65567/guadalajara/sanidad-decreta-medidas-nivel-3-reforzado-en-alarillacanizarciruelascopernalfontanarfuentelahigueraheras-de-ayusohita-humanes-malaga-del-fresnomalaguillamatarrubiamohernandopuebla-de-belena-robledillotaragudotorre-del-burgo-y-yunquera.html" target="_blank" class="icon-linkedin2"></a>
</div>
<div class="comentar button">
<i class="icon">
<i class="icon-bubble2">
</i>
</i>
<div class="slide">
<p>
Comentar
</p>
</div>
<a href="https://www.guadanews.es/noticia/65567/guadalajara/sanidad-decreta-medidas-nivel-3-reforzado-en-alarillacanizarciruelascopernalfontanarfuentelahigueraheras-de-ayusohita-humanes-malaga-del-fresnomalaguillamatarrubiamohernandopuebla-de-belena-robledillotaragudotorre-del-burgo-y-yunquera.html#comentar_noticia" class="icon-bubble2" target="_self"></a>
</div>
<div class="printer button">
<i class="icon">
<i class="icon-printer">
</i>
</i>
<div class="slide">
<p>
Imprimir
</p>
</div>
<a class="icon-printer" target="_blank"></a>
</div>
<div class="enviar button">
<i class="icon">
<i class="icon-envelop">
</i>
</i>
<div class="slide">
<p>
Enviar
</p>
</div>
<a class="icon-envelop" target="_self"></a></a>
</div>
</div>
<script>
		$(".icon-envelop").attr("href", "/enviar-noticia.asp?noti="+idnoti);
		$(".icon-printer").attr("href", "/imprimir-noticia.asp?noti="+idnoti);
	</script>
<div class="texto" id="textoNoticia" itemprop="articleBody"><p>La Consejería de Sanidad, a través de la Delegación Provincial de Sanidad en Guadalajara, ha decretado medidas especiales nivel 3 en la Zona Básica de Salud de Yunqueras de Henares y Mondejar.</p>
<p>Los municipios que integran esta área de salud de Yunqueras de Henares son: Alarilla, Cañizar, Ciruelas, Copernal, Fontanar, Fuentelahiguera de Albatages, Heras de Ayuso, Hita, Humanes, Malaga del fresno, Malaguilla, Matarrubia, Mohernando, Puebla de Beleña, Robledillo de Mohernando, Taragudo, Torre del Burgo y Yunquera de Henares, comprendiendo una población de 10.528 habitantes.</p>
<p>La Tasa de Incidencia Acumulada en la semana 14 en la Zona Básica de Salud de Yunqueras de Henares es igual a 256,46 casos por 100.000 habitantes.</p>
<p>El número de casos en la semana 14 es de veintisiete casos.</p>
<p>La Razón de Tasas entre la semana 14 y la semana 13 igual a 1,00.</p>
<p>La tasa de incidencia en la semana 14 de personas con 65 y más años de edad igual a 307,2 casos por 100.000 habitantes.</p>
<p>Todo ello indica que la zona básica de salud de Yunquera de Henares se encuentra en una situación de transmisión comunitaria con Nivel de Riesgo Muy Alto.</p>
<p>Por todo ello, se propone la aplicación en todos y cada uno de los municipios de la zona básica de salud de Yunquera de Henares, por un periodo de diez días, las medidas de Nivel 3 Reforzado recogidas en la instrucción 10/2021 de la Dirección General de Salud Pública de actualización del procedimiento de actuación para la implantación de medidas especiales dirigidas a la contención del SARS-CoV-2.</p>
<p>Se excluyen de esta aplicación a los municipios que, por resolución específica, en función de su situación epidemiológica se encuentren en un Nivel superior.</p>
<p>Pueden consultar todas las medidas a llevar a cabo en nivel 3 reforzado en el siguiente enlace:</p>
<p><a href="https://sanidad.castillalamancha.es/ciudadanos/enfermedades-infecciosas/coronavirus/transicion-hacia-una-nueva-normalidad/medidas-especiales-de-contencion-frente-covid-19/medidas-especiales-nivel-3/medidas-reforzadas-nivel-3">https://sanidad.castillalamancha.es/ciudadanos/enfermedades-infecciosas/coronavirus/transicion-hacia-una-nueva-normalidad/medidas-especiales-de-contencion-frente-covid-19/medidas-especiales-nivel-3/medidas-reforzadas-nivel-3</a></p></div>
<div class="content-tags"><div class="tags" itemprop="keywords"><a href="https://www.guadanews.es/tag/destacadas">destacadas</a>
</div><div class="tags" itemprop="keywords"><a href="https://www.guadanews.es/tag/portada">portada</a>
</div><div class="tags" itemprop="keywords"><a href="https://www.guadanews.es/tag/coronavirus-yunquera">coronavirus yunquera</a>
</div></div><script src='/videoplayer/video.js'></script>
<script src='/videoplayer/vjs.youtube.js'></script>
<script>videojs.options.flash.swf = '/videoplayer/video-js.swf'</script>
<script>$(function(){ $('#videos_noticia .videoWrapper .video-js').append('<div style="position: absolute;top: 0;left: 0;right: 0;height: 60px;"></div>')});</script>
<table style="width:100%;"><tr><td style="text-align:left;"><div class='interesa_noticia' id='capa_interesa_65567'>¿Te ha parecido interesante esta noticia? &nbsp;&nbsp;<a href="#" class="enlace ico_a_favor_noticia"><img src='https://www.guadanews.es/imagenes/ico_a_favor_on.gif'> Si (<span id="voto_pos">0</span>)</a>&nbsp;&nbsp;&nbsp;<a href="#" class="enlace ico_en_contra_noticia"><img src='https://www.guadanews.es/imagenes/ico_en_contra_on.gif'> No(<span id="voto_neg">0</span>)</a></div>
</td><td style="text-align:right;"><div class="botonera"></div>
</td></tr></table><div class="separador"></div>
</div>
<div style="clear:both" />

<table id="id_menu_62" data-id="62" class='menu horizontal editMenuEdit hor_1 est_1'><tr>
<td class="titulo"><br></td>
</tr></table><table class="menu hor_1 est_1"><tr>
<td class="con_publi menu__1 id_publi_351"><script type="text/javascript" src="//www.guadanews.es/boletines/formulario-altas-bajas.js"></script>
<form id="formulario_altas_bajas_boletin" method="post" action="//www.guadanews.es/boletines/procesa-altas-bajas.asp" target="_blank">
<input type="hidden" name="ids_boletines" value="1">
<input type="hidden" name="operacion" value="alta">
<h3>Suscríbete a nuestro boletín de noticias</h3>
<div class="bloque">
E-Mail : <input type="text" name="mail" style="width:250px;">
</div>
<div class="bloque">
<input type="checkbox" class="condiciones_boletin"> Acepto las <a href="https://www.guadanews.es/boletines/condiciones-boletin.asp" class="enlace" target="_blank">Condiciones de uso</a>
</div>
<div class="bloque">
<center><input type="button" class="boton-alta-baja" value="Procesar solicitud"></center>
</div>
</form></td>
</tr></table><table class="menu hor_1 est_1"><tr>
<td class="con_publi menu__1 id_publi_334"><div style="display: block;padding: 10px 20px 10px;text-decoration: none;text-align: left;font-weight : bold;clear: both;color: #ffffff;font-family: 'Roboto Condensed', sans-serif;font-weight: normal;font-size:20px;line-height: 0.8em;letter-spacing: 0.05em;width: 100%;margin-top: 15px;background-color: #a5759f;text-transform: uppercase;">El editor recomienda</div></td>
</tr></table><table class="menu hor_1 est_1"><tr>
<td> <div class="tableModulo" id="id_modulo_1">
<div class="tableModuloIn">
<div class="row">
<div class="elemento_modulo pos1" data-posicion="1" id="pos1_1">
<div data-id="65572" class="titular_abajo noticiaWrap n1">
<div class="foto">
<a href="https://www.guadanews.es/noticia/65572/guadalajara/atencion-:-sanidad-adopta-medidas-espciales-nivel-3-en-azuqueca-de-henares-alovera-villanueva-de-la-torre-y-quer..html">
<span class="superior"></span>
<img src="https://www.guadanews.es/fotos/modulos/1/62/1_1_62_AZUQUECA_UGT_GUADANEWS.jpg" style="width:225px; height:128px;" alt="" title="ATENCIÓN : Sanidad adopta medidas ESPCIALES nivel 3 en Azuqueca de Henares, Alovera, Villanueva de la Torre y Quer." />
</a>
</div>
<div class="tituloWrap"><h2 class="titulo"><a href="https://www.guadanews.es/noticia/65572/guadalajara/atencion-:-sanidad-adopta-medidas-espciales-nivel-3-en-azuqueca-de-henares-alovera-villanueva-de-la-torre-y-quer..html">ATENCIÓN : Sanidad adopta medidas ESPCIALES nivel 3 en Azuqueca de Henares, Alovera, Villanueva de la Torre y Quer.</a></h2></div>
</div> </div>
<div class="elemento_modulo pos2" data-posicion="2" id="pos2_1">
<div data-id="65571" class="titular_abajo noticiaWrap n1">
<div class="foto">
<a href="https://www.guadanews.es/noticia/65571/guadalajara/la-piscina-fuente-de-la-nina-de-guadalajara-sede-este-fin-de-semana-del-campeonato-de-espana-de-salvamento-y-socorrismo-en-las-categorias-cadete-e-infantil.html">
<span class="superior"></span>
<img src="https://www.guadanews.es/fotos/modulos/1/62/2_1_62_PISCINA_FUENTE_NIA_A_GUADANEWS.jpg" style="width:225px; height:128px;" alt="" title="La piscina Fuente de la Ni&#241;a de Guadalajara, sede este fin de semana del Campeonato de Espa&#241;a de Salvamento y Socorrismo en las categor&#237;as cadete e infantil" />
</a>
</div>
<div class="tituloWrap"><h2 class="titulo"><a href="https://www.guadanews.es/noticia/65571/guadalajara/la-piscina-fuente-de-la-nina-de-guadalajara-sede-este-fin-de-semana-del-campeonato-de-espana-de-salvamento-y-socorrismo-en-las-categorias-cadete-e-infantil.html">La piscina Fuente de la Ni&#241;a de Guadalajara, sede este fin de semana del Campeonato de Espa&#241;a de Salvamento y Socorrismo en las categor&#237;as cadete e infantil</a></h2></div>
</div> </div>
<div class="elemento_modulo pos3" data-posicion="3" id="pos3_1">
<div data-id="65570" class="titular_abajo noticiaWrap n1">
<div class="foto">
<a href="https://www.guadanews.es/noticia/65570/guadalajara/el-ayuntamiento-de-siguenza-amplia-las-instalaciones-del-gimnasio-.html">
<span class="superior"></span>
<img src="https://www.guadanews.es/fotos/modulos/1/62/3_1_62_SIGUENZA_GIMNASIO_GUADANEWS.JPG" style="width:225px; height:128px;" alt="" title="El Ayuntamiento de Sig&#252;enza amplia las instalaciones del gimnasio " />
</a>
</div>
<div class="tituloWrap"><h2 class="titulo"><a href="https://www.guadanews.es/noticia/65570/guadalajara/el-ayuntamiento-de-siguenza-amplia-las-instalaciones-del-gimnasio-.html">El Ayuntamiento de Sig&#252;enza amplia las instalaciones del gimnasio </a></h2></div>
</div> </div>
</div>
<div class="row">
<div class="elemento_modulo pos4" data-posicion="4" id="pos4_1">
<div data-id="65569" class="titular_abajo noticiaWrap n1">
<div class="foto">
<a href="https://www.guadanews.es/noticia/65569/guadalajara/atencion-:-sanidad-decreta-medidas-especiales-nivel-3-reforzado-en-albares-almoguera-driebes-fuentenovilla-mazuecos-mondejar-y-pozo-de-almoguera.html">
<span class="superior"></span>
<img src="https://www.guadanews.es/fotos/modulos/1/62/4_1_62_MONDEJAR_AYTO_GUADANEWS.jpg" style="width:225px; height:128px;" alt="" title="ATENCIÓN : Sanidad decreta medidas especiales nivel 3 REFORZADO en Albares, Almoguera, Driebes, Fuentenovilla, Mazuecos, Mondéjar y Pozo de Almoguera" />
</a>
</div>
<div class="tituloWrap"><h2 class="titulo"><a href="https://www.guadanews.es/noticia/65569/guadalajara/atencion-:-sanidad-decreta-medidas-especiales-nivel-3-reforzado-en-albares-almoguera-driebes-fuentenovilla-mazuecos-mondejar-y-pozo-de-almoguera.html">ATENCIÓN : Sanidad decreta medidas especiales nivel 3 REFORZADO en Albares, Almoguera, Driebes, Fuentenovilla, Mazuecos, Mondéjar y Pozo de Almoguera</a></h2></div>
</div> </div>
<div class="elemento_modulo pos5" data-posicion="5" id="pos5_1">
<div data-id="65567" class="titular_abajo noticiaWrap n1">
<div class="foto">
<a href="https://www.guadanews.es/noticia/65567/guadalajara/sanidad-decreta-medidas-nivel-3-reforzado-en-alarillacanizarciruelascopernalfontanarfuentelahigueraheras-de-ayusohita-humanes-malaga-del-fresnomalaguillamatarrubiamohernandopuebla-de-belena-robledillotaragudotorre-del-burgo-y-yunquera.html">
<span class="superior"></span>
<img src="https://www.guadanews.es/fotos/modulos/1/62/5_1_62_YUNQUERA_MEDIA_ASTA_GUADANEWS.jpg" style="width:225px; height:128px;" alt="" title="Sanidad decreta medidas nivel 3 REFORZADO en Alarilla,Cañizar,Ciruelas,Copernal,Fontanar,Fuentelahiguera,Heras de Ayuso,Hita, Humanes, Malaga del fresno,Malaguilla,Matarrubia,Mohernando,Puebla de Beleña, Robledillo,Taragudo,Torre del Burgo y Yunquera" />
</a>
</div>
<div class="tituloWrap"><h2 class="titulo"><a href="https://www.guadanews.es/noticia/65567/guadalajara/sanidad-decreta-medidas-nivel-3-reforzado-en-alarillacanizarciruelascopernalfontanarfuentelahigueraheras-de-ayusohita-humanes-malaga-del-fresnomalaguillamatarrubiamohernandopuebla-de-belena-robledillotaragudotorre-del-burgo-y-yunquera.html">Sanidad decreta medidas nivel 3 REFORZADO en Alarilla,Cañizar,Ciruelas,Copernal,Fontanar,Fuentelahiguera,Heras de Ayuso,Hita, Humanes, Malaga del fresno,Malaguilla,Matarrubia,Mohernando,Puebla de Beleña, Robledillo,Taragudo,Torre del Burgo y Yunquera</a></h2></div>
</div> </div>
<div class="elemento_modulo pos6" data-posicion="6" id="pos6_1">
<div data-id="65566" class="titular_abajo noticiaWrap n1">
<div class="foto">
<a href="https://www.guadanews.es/noticia/65566/guadalajara/ultima-hora-:-de-los-393-casos-detectados-este-viernes-en-clm-120-son-de-guadalajara-que-registra-una-nueva-defuncion-por-covid-19.html">
<span class="superior"></span>
<img src="https://www.guadanews.es/fotos/modulos/1/62/6_1_62_CORONAVIRUS_CINCUENTA_MANO_GUADANEWS.jpg" style="width:225px; height:128px;" alt="" title="ÚLTIMA HORA : De los 393 casos detectados este viernes en CLM, 120 son de Guadalajara que registra UNA nueva defunción por Covid 19" />
</a>
</div>
<div class="tituloWrap"><h2 class="titulo"><a href="https://www.guadanews.es/noticia/65566/guadalajara/ultima-hora-:-de-los-393-casos-detectados-este-viernes-en-clm-120-son-de-guadalajara-que-registra-una-nueva-defuncion-por-covid-19.html">ÚLTIMA HORA : De los 393 casos detectados este viernes en CLM, 120 son de Guadalajara que registra UNA nueva defunción por Covid 19</a></h2></div>
</div> </div>
</div>
</div>
</div>
</td>
</tr></table><table class="menu hor_1 est_1"><tr>
<td class="titulo"><br></td>
</tr></table><table class="menu hor_1 est_1"><tr>
<td class="con_publi menu__1 id_publi_346"><ins data-qwertize-zone="6yzycnywdb" class="qwertize-native"></ins></td>
</tr></table><table class="menu hor_1 est_1"><tr>
<td class="con_publi menu__1 id_publi_328"><script type="text/javascript" src="//red.cibelesads.com/widgets/get"></script>
</td>
</tr></table><table class="menu hor_1 est_1"><tr>
<td class="titulo"><br></td>
</tr></table><table class="menu hor_1 est_1"><tr>
<td class="con_publi menu__1 id_publi_333"><br></td>
</tr>
</table>

<div id="bloque_nrelacionadas"><h2>Noticias relacionadas</h2>
<div class="container"> <div class="row"><div class="col-editmaker-4 rel_cascada"> <a href="https://www.guadanews.es/noticia/64291/guadalajara/el-pp-de-azuqueca-quiere-que-desde-el-ayuntamiento-se-presione-a-los-gobiernos-regional-y-central-para-que-apoyen-a-autonomos-pymes-y-hosteleria-.html"> <div style="background-image:url('https://www.guadanews.es/fotos/149/AZUQUECA_AYTO_AYUDAS_GUADANEWS_thumb_330.jpg')" class="fotoBackground" title=""></div></a> <div class="n1"><h2 class="titulo"> <a href="https://www.guadanews.es/noticia/64291/guadalajara/el-pp-de-azuqueca-quiere-que-desde-el-ayuntamiento-se-presione-a-los-gobiernos-regional-y-central-para-que-apoyen-a-autonomos-pymes-y-hosteleria-.html">El PP de Azuqueca quiere que desde el Ayuntamiento se presione a los Gobiernos regional y central para que APOYEN a aut&#243;nomos, pymes y hosteler&#237;a </a></h2></div></div> <div class="col-editmaker-4 rel_cascada"> <a href="https://www.guadanews.es/noticia/62454/guadalajara/paco-nunez-visita-tamajon-y-reclama-la-puesta-en-marcha-de-un-programa-de-turismo-2030.-eugenio-esteban-ha-hecho-lo-propio-con-la-mejora-de-las-comunicaciones-tamajon-comunidad-de-madrid-castilla-leon.html"> <div style="background-image:url('https://www.guadanews.es/fotos/149/PACO_NUA_EZ_PLENO_TAMAJON_GUADANEWS_thumb_330.JPG')" class="fotoBackground" title=""></div></a> <div class="n1"><h2 class="titulo"> <a href="https://www.guadanews.es/noticia/62454/guadalajara/paco-nunez-visita-tamajon-y-reclama-la-puesta-en-marcha-de-un-programa-de-turismo-2030.-eugenio-esteban-ha-hecho-lo-propio-con-la-mejora-de-las-comunicaciones-tamajon-comunidad-de-madrid-castilla-leon.html">Paco Núñez visita Tamajón y reclama la puesta en marcha de un programa de Turismo 2030. Eugenio Esteban ha hecho lo propio con la mejora de las comunicaciones Tamajón-comunidad de Madrid-Castilla León</a></h2></div></div> <div class="col-editmaker-4 rel_cascada"> <a href="https://www.guadanews.es/noticia/60448/guadalajara/alguacil:-el-alcalde-debe-exigir-a-page-medios-en-cantidad-y-calidad-para-los-sanitarios-de-guadalajara.html"> <div style="background-image:url('https://www.guadanews.es/fotos/149/ALGUACIL_PAGE_GUADANEWS_thumb_330.jpg')" class="fotoBackground" title=""></div></a> <div class="n1"><h2 class="titulo"> <a href="https://www.guadanews.es/noticia/60448/guadalajara/alguacil:-el-alcalde-debe-exigir-a-page-medios-en-cantidad-y-calidad-para-los-sanitarios-de-guadalajara.html">Alguacil: &#8220;El alcalde debe exigir a Page medios en cantidad y calidad para los sanitarios de Guadalajara&#8221;</a></h2></div></div> </div> <div class="row"><div class="col-editmaker-4 rel_cascada"> <a href="https://www.guadanews.es/noticia/59901/guadalajara/el-juzgado-requiere-a-la-junta-de-comunidades-de-castilla-la-mancha-que-provea-con-caracter-urgente-e-inmediato-y-en-el-plazo-maximo-de-24-horas-material-para-los-centros-sanitarios-de-guadalajara.html"> <div style="background-image:url('https://www.guadanews.es/fotos/149/PAGE_Y_PEDRO_SANCHEZ_GUADANEWS_thumb_330.jpg')" class="fotoBackground" title=""></div></a> <div class="n1"><h2 class="titulo"> <a href="https://www.guadanews.es/noticia/59901/guadalajara/el-juzgado-requiere-a-la-junta-de-comunidades-de-castilla-la-mancha-que-provea-con-caracter-urgente-e-inmediato-y-en-el-plazo-maximo-de-24-horas-material-para-los-centros-sanitarios-de-guadalajara.html">El Juzgado requiere a la Junta de Comunidades de Castilla La Mancha que provea con car&#225;cter urgente e inmediato, y en el plazo m&#225;ximo de 24 horas, material para los centros sanitarios de Guadalajara</a></h2></div></div> <div class="col-editmaker-4 rel_cascada"> <a href="https://www.guadanews.es/noticia/59552/guadalajara/la-policia-encuentra-al-anciano-de-86-anos-desaparecido-en-guadalajara.html"> <div style="background-image:url('https://www.guadanews.es/fotos/149/POLICIA_UNO_GUADAPRESS_thumb_330.jpg')" class="fotoBackground" title=""></div></a> <div class="n1"><h2 class="titulo"> <a href="https://www.guadanews.es/noticia/59552/guadalajara/la-policia-encuentra-al-anciano-de-86-anos-desaparecido-en-guadalajara.html">La polic&#237;a encuentra al anciano de 86 a&#241;os desaparecido en Guadalajara</a></h2></div></div> <div class="col-editmaker-4 rel_cascada"> <a href="https://www.guadanews.es/noticia/59168/guadalajara/las-obras-del-centro-de-salud-de-azuqueca-siguen-estancadas-mientras-los-azudenses-esperan-mejoras-en-la-atencion-sanitaria.html"> <div style="background-image:url('https://www.guadanews.es/fotos/149/CENTRO_SALUD_AZUQUECA_PARADO_GUADANEWS_thumb_330.jpg')" class="fotoBackground" title=""></div></a> <div class="n1"><h2 class="titulo"> <a href="https://www.guadanews.es/noticia/59168/guadalajara/las-obras-del-centro-de-salud-de-azuqueca-siguen-estancadas-mientras-los-azudenses-esperan-mejoras-en-la-atencion-sanitaria.html">Las obras del Centro de Salud de Azuqueca siguen estancadas mientras los azudenses esperan mejoras en la atenci&#243;n sanitaria</a></h2></div></div> </div> </div> </div>
<div class="comparte_noticia"></div>
<span id="comentariosED"></span><br /><a name="comentar_noticia"></a><script>function muestraBloqueComentarios(){$('#comentarios').show();$('#comentariosCollapsed').hide();}</script><div id='comentariosCollapsed' onclick="javascript:muestraBloqueComentarios();"><div class="plusComments">+</div><div class="plusCommentsTxt"><h4 class="enlace">0 comentarios</h4></div></div><div id='comentarios' style="display:none"><ul><li><a href='#foros-asociados'><span id="etqComentarios">Comentarios</span></a></li><li><a href='#foros-facebook'><span>Comentarios Facebook</span></a></li></ul><div id='foros-asociados' class="foros-asociados">
<div id="capa_formulario">
<form id="comentar_noticia" class="formComentarNoticia" method="post" action="/mvc/noticia/guardarComentario">
<input type="hidden" name="id_noticia" value="65567" class="required form-control">
<div class="datosFromRow">
<div class="datosFromCol contF">
<div class="datosPer datosFromRow">
<div class="datosFromCol cajaP">
<input type="text" name="nombre" class="required form-control" placeholder="Nombre" />
</div>
<div class="datosFromCol cajaP">
<input type="text" name="email" id="email_form" class="required validate-email form-control" placeholder="Email" />
</div>
</div>
<div class="datosCom cajaP">
<textarea rows="5" placeholder="Escriba su comentario" name="comentario" id="comentario_form" class="required form-control"></textarea><br>
</div>
<div class="datosFromRow formFooter">
<label class="labelAceptoPolitica">
<input id="aceptoPolitica" type="checkbox" class="form-control" name="aceptoPolitica" value="1">
<span>He leído y acepto la <a href="/politica-de-cookies.asp" target="_blank">Política de Privacidad </a>(y el <a href="/condiciones_uso.asp" target="_blank">Aviso Legal</a>).</span>
</label>
<div class="datosFromCol g-recaptcha" data-sitekey="6Ldjly0UAAAAAKc9iQK6Qftjpjm-I7coMEsSJDJP">
</div>
<div class="datosFromCol envif">
<input type="submit" class="form-control btn btn-success" id="enviar_comentario" value="Enviar comentario">
</div>
</div>
</div>
<div class="datosLeg datosFromCol">
<strong>Normas de uso</strong><br />
<p>Esta es la opinión de los internautas, no de Guada News</p>
<p>No está permitido verter comentarios contrarios a la ley o injuriantes.</p>
<p>La dirección de email solicitada en ningún caso será utilizada con fines comerciales.</p>
<p>Tu dirección de email no será publicada.</p>
<p>Nos reservamos el derecho a eliminar los comentarios que consideremos fuera de tema.</p>
</div>
</div>
</form>
<div class="mensajeForm" id="mensajeForm"></div>
</div></div><div id='foros-facebook' class='foros-asociados'>
<div id='fb-root'></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = '//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.4&appId=559586777490068';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class='fb-comments' data-href='https://www.guadanews.es/noticia/65567/guadalajara/sanidad-decreta-medidas-nivel-3-reforzado-en-alarillacanizarciruelascopernalfontanarfuentelahigueraheras-de-ayusohita-humanes-malaga-del-fresnomalaguillamatarrubiamohernandopuebla-de-belena-robledillotaragudotorre-del-burgo-y-yunquera.html' data-numposts='10' data-colorscheme='light'></div>
</div></div><script type='text/javascript'>
jQuery(function ($){
(function() {
$('#comentarios').tabs();
})();
});
</script>
</div>
<div></div>
</td>
<td id="MD">

<table id="id_menu_72" data-id="72" class='menu vertical editMenuEdit ver_45 est_45'>
<tr><td class="salto"></td></tr>
<tr><td class="titulo con_img"><img src="https://www.guadanews.es/imagenes/logo-tiempo.jpg" alt="El tiempo" /></td></tr>
<tr><td> <div class="tableModulo" id="id_modulo_8">
<div class="tableModuloIn">
<div class="row">
<div class="elemento_modulo pos1" data-posicion="1" id="pos1_8">
<div data-id="65550" class="titular_abajo noticiaWrap n1">
<div class="foto">
<a href="https://www.guadanews.es/noticia/65550/guadalajara/cielos-despejdos-5c-de-minima-y-18c-de-maxima-este-viernes-en-guadalajara.html">
<span class="superior"></span>
<img src="https://www.guadanews.es/fotos/modulos/8/72/1_8_72_TIEMPO_CATORCE_GUADANEWS.jpg" style="width:280px; height:192px;" alt="" title="Cielos despejdos, 5&#186;C de m&#237;nima y 18&#186;C de m&#225;xima este viernes en Guadalajara" />
</a>
</div>
<div class="tituloWrap"><h2 class="titulo"><a href="https://www.guadanews.es/noticia/65550/guadalajara/cielos-despejdos-5c-de-minima-y-18c-de-maxima-este-viernes-en-guadalajara.html">Cielos despejdos, 5&#186;C de m&#237;nima y 18&#186;C de m&#225;xima este viernes en Guadalajara</a></h2></div>
</div> </div>
</div>
</div>
</div>
</td></tr>
</table>


<table id="id_menu_71" data-id="71" class='menu vertical editMenuEdit ver_32 est_32'>
<tr><td class="salto"></td></tr>
<tr><td> <div class="tableModulo" id="id_modulo_5">
<div class="tableModuloIn">
<div class="row">
<div class="elemento_modulo pos1" data-posicion="1" id="pos1_5">
<div data-id="63076" class="titular_abajo noticiaWrap n1">
<div class="nombre_firmante"><span class="nombre_firmante_por">Por </span><span class="nombre_firmante_nombre">Lord Charles Albert</span></div>
<div class="tituloWrap"><h2 class="titulo"><a href="https://www.guadanews.es/noticia/63076/opinion/zalacain-cierra...espana-se-desmorona.html">Zalacaín cierra...España se desmorona</a></h2></div>
</div>
</div>
</div>
</div>
</div>
</td></tr>
<tr><td class="salto"></td></tr>
<tr><td class="con_publi menu__32 id_publi_381"><a href="http://segontiared.com/de-aqui/" target="_blank"><img src="/anuncios/300x250-4.gif" alt="publicidad" /></a></td></tr>
<tr><td class="salto"></td></tr>
<tr><td class="salto"></td></tr>
<tr><td class="salto"></td></tr>
<tr><td class="con_publi menu__32 id_publi_362"><ins data-revive-zoneid="367" data-revive-id="173a18b2db32a4c3694f1d6ecef65164"></ins>
<script async src="//publicidad.cibeles.net/delivery/asyncjs.php"></script></td></tr>
<tr><td class="salto"></td></tr>
<tr><td class="con_publi menu__32 id_publi_384"><a href="https://robiscoabogados.es/" target="_blank"><img src="/anuncios/robisco.jpg" alt="publicidad" /></a></td></tr>
<tr><td class="salto"></td></tr>
<tr><td class="salto"></td></tr>
<tr><td class="con_publi menu__32 id_publi_385"><p><map name="FPMap1" id="FPMap1">
<area target="_blank" href="https://www.amazon.es/Insaciable-despiadado-Adán-Natalia-Sanchidrián/dp/8413632153/ref=sr_1_1?__mk_es_ES=%C3%85M%C3%85%C5%BD%C3%95%C3%91&dchild=1&keywords=9788413632155&qid=1597998275&sr=8-1" shape="rect" coords="30, 373, 104, 409" />
<area target="_blank" href="https://www.casadellibro.com/libro-insaciable-eva-despiadado-adan/9788413632155/11646384" shape="rect" coords="123, 373, 171, 412" />
<area target="_blank" href="https://editorialcirculorojo.com/insaciable-eva-despiadado-adan/" shape="rect" coords="192, 374, 287, 411" />
</map>
<img alt="" src="imagenes/portada-libro-1.jpg" width="300" height="424" usemap="#FPMap1" /></p>
</td></tr>
<tr><td class="salto"></td></tr>
<tr><td class="con_img"><a href="http://www.antenas-sdc.com/" target="_blank" title="Antenas SDC"><img src="https://www.guadanews.es/imagenes/Antenas_sdc_300.jpg" alt="Antenas SDC" /></a></td></tr>
<tr><td class="salto"></td></tr>
<tr><td class="con_publi menu__32 id_publi_205"> <a> <img src="//www.guadanews.es/anuncios/fogon_vallejo.gif" width="300" border="0"></a></td></tr>
<tr><td class="salto"></td></tr>
<tr><td class="est_1 ind_1 con_img"><a href="http://www.ortodonciaheranz.com/" target="_blank" title="Ortodoncia Macarena Heranz"><img src="https://www.guadanews.es/imagenes/MH_Ortodoncia_2017_300.gif" alt="Ortodoncia Macarena Heranz" /></a></td></tr>
<tr><td class="salto"></td></tr>
<tr><td class="con_img"><a href="http://www.gestesa.com" target="_blank" title="Venta Chalet Marchamalo"><img src="https://www.guadanews.es/imagenes/Gestesa_Chalet.gif" alt="Venta Chalet Marchamalo" /></a></td></tr>
<tr><td class="salto"></td></tr>
<tr><script type="text/javascript" src="https://www.guadanews.es//boletines/formulario-altas-bajas.js"></script>
<td class="con_img"><img src="https://www.guadanews.es/imagenes/tit_boletin.jpg" alt="Suscripcion al boletin" /></td></tr><tr><td class="encuesta"><form id="formulario_altas_bajas_boletin" method="post" action="https://www.guadanews.es//boletines/procesa-altas-bajas.asp" target="resultado_formulario_altas_bajas_desde_menu"><input type="hidden" name="ids_boletines" value="1" /><input type="hidden" name="operacion" value="alta" /><input type="text" name="mail" value="* Introduce tu e-mail *" onclick="this.value='';" style="width:90%;"><br /><input type="checkbox" class="condiciones_boletin"> <a href="https://www.guadanews.es/boletines/condiciones-boletin.asp" style="font-size:100%;display:inline;background:transparent;background-image:none;padding:0px 2px;" target="condiciones" onclick="window.open('','condiciones','width=390,height=370');">Condiciones de uso</a><center><input type="button" value=" OK " class="boton-alta-baja-desde-menu"></center></form></td></tr>
<tr><td class="salto"></td></tr>
<tr><td class="con_publi menu__32 id_publi_383"><a href="https://www.aemma.es/" target="_blank"><img src="anuncios/meguro.jpg" alt="publicidad" width="300px" /></a></td></tr>
<tr><td class="salto"></td></tr>
<tr><td class="con_publi menu__32 id_publi_370"><a href="https://www.miviviendainteligente.es/" target="_blank"><img src="https://miviviendainteligente.es/images/vivienda.png" width="300" alt="publicidad" /></a></td></tr>
</table>

</td>
</tr>
</tr>
</tbody></table>
<div class="aux-nav">
<a href="https://www.guadanews.es/noticia/65566/guadalajara/ultima-hora-:-de-los-393-casos-detectados-este-viernes-en-clm-120-son-de-guadalajara-que-registra-una-nueva-defuncion-por-covid-19.html" class="next-nav">
<span>siguiente noticia</span>
</a>
<a href="https://www.guadanews.es/noticia/65569/guadalajara/atencion-:-sanidad-decreta-medidas-especiales-nivel-3-reforzado-en-albares-almoguera-driebes-fuentenovilla-mazuecos-mondejar-y-pozo-de-almoguera.html" class="prev-nav">
<span>noticia anterior</span>
</a>
</div>
<div>

<table id="id_menu_74" data-id="74" class='menu horizontal editMenuEdit hor_1 est_1'><tr>
<td class="titulo"><br></td>
</tr></table><table class="menu hor_1 est_1"><tr>
<td class="con_publi menu__1 id_publi_301"><script type="application/javascript" src="//ced.sascdn.com/tag/3001/smart.js" async></script>
<div id="sas_67588"></div>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 242972, pageId: 949879, formatId: 67588, tagId: "sas_67588" },
                { networkId: 3001, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script></td>
</tr></table><table class="menu hor_1 est_1"><tr>
<td class="titulo"><br></td>
</tr></table><table class="menu hor_1 est_1"><tr>
<td class="con_publi menu__1 id_publi_303"><style type="text/css">
.style300 {
				color: #FFFFFF;
				font-size:10pt;
}
.style400 {
				line-height: 20px;
				color: #FFFFFF;
				padding-top: 35px;
}
.style700 {
				font-family: Arial;
}
.style800 {
				color: #FFFFFF;
				font-size: 16px;
}
</style>
</head>
<body>
<div style="width:100%; height:200px; background-color:#8f608e; background-repeat:no-repeat;font-family:Arial, Helvetica, sans-serif; font-size:12px; text-align:left;">
<div style="width:465px; float:left; "><img src="/imagenes/bckg_pie.gif" /></div>
<div style="width:250px; float:left;line-height:20px; ">
<ul style=" padding-top:35px; ">
<li><span class="style700"><a class="enlace" href="../seccion/98/OPINION/">
<span class="style800"><strong>Opinión</strong></span></a></span></li>
<li><span class="style700"><a class="enlace" href="../seccion/99/GUADALAJARA/">
<span class="style800"><strong>Guadalajara</strong></span></a></span></li>
<li><a class="enlace" href="../seccion/100/CASTILLA-LA-MANCHA/">
<span class="style800"><strong>Castilla La Mancha</strong></span></a></li>
<li><a class="enlace" href="../seccion/101/DEPORTES/"><span class="style800"><strong>Deportes</strong></span></a></li>
<li><a class="enlace" href="../seccion/103/TENDENCIAS/"><span class="style800">
<strong>Tendencias</strong></span></a></li>
<li><a class="enlace" href="../seccion/111/MOTOR/">
<span class="style800"><strong>Motor</strong></span> </a></li>
<li><a class="enlace" href="../seccion/159/HOROSCOPO/">
<span class="style800"><strong>Horóscopo</strong></span> </a></li>
</ul></div>
<div style="width:180px; float:left;line-height:20px; padding-top:35px;">
<span class="style300">
<strong>SÍGUENOS</strong><br />
</span>
<a class="enlace" href="https://www.facebook.com/guada.redaccion/" target="_blank">
<span class="style300">Facebook</span></a><span class="style300"><br />
</span>
<a class="enlace" href="https://twitter.com/guadanews_es" target="_blank">
<span class="style300">Twitter</span></a><span class="style300"><br />
</span>
<br />
<span class="style300"><br />
</span>
</div>
<div style="width:220px; float:left;" class="style400">GUADANEWS © 2015 <br />
Una publicacion de GUADANEWS S.L.<br />
C/ Francisco Cuesta, 9 <br />
19001 Guadalajara <br />
<a class="enlace" href="https://www.guadanews.es/contacto/"><span class="style300">Contacto</span></a><span class="style300"><br /><br />
<a class="enlace" href="https://www.guadanews.es/condiciones_uso.asp"><span class="style300">Aviso legal</span></a><span class="style300"> <a class="enlace" href="https://www.guadanews.es/politica-de-cookies.asp"><span class="style300">Privacidad</span></a><span class="style300"></div>
</div>
</td>
</tr>
</table>

</div>
<div id="FE">
<iframe width='0' height='0' src='//red.cibeles.net/' frameborder='0'></iframe><script type='text/javascript'> eval(decodeURIComponent(escape(window.atob( 'dmFyIG15RXZlbnRNZXRob2QgPSB3aW5kb3cuYWRkRXZlbnRMaXN0ZW5lciA/ICJhZGRFdmVudExpc3RlbmVyIiA6ICJhdHRhY2hFdmVudCI7IA0KdmFyIG15RXZlbnRMaXN0ZW5lciA9IHdpbmRvd1tteUV2ZW50TWV0aG9kXTsgDQp2YXIgbXlFdmVudE1lc3NhZ2UgPSBteUV2ZW50TWV0aG9kID09ICJhdHRhY2hFdmVudCIgPyAib25tZXNzYWdlIiA6ICJtZXNzYWdlIjsgDQpteUV2ZW50TGlzdGVuZXIobXlFdmVudE1lc3NhZ2UsIGZ1bmN0aW9uIChlKSB7IA0KCWlmICh0eXBlb2YgZS5kYXRhICE9ICJ1bmRlZmluZWQiKSB7DQoJCWlmICh0eXBlb2YgZS5kYXRhLnJlZGNpYmVsZXMgIT0gInVuZGVmaW5lZCIpIHsNCgkJCWlmKGUuZGF0YS5yZWRjaWJlbGVzLmxlbmd0aCl7DQoJCQkJdmFyIHdlYnMgPSBlLmRhdGEucmVkY2liZWxlczsNCgkJCQkNCgkJCQl2YXIgZGl2ID0gZG9jdW1lbnQuY3JlYXRlRWxlbWVudCgiZGl2Iik7DQoJCQkJdmFyIGlkID0gZG9jdW1lbnQuY3JlYXRlQXR0cmlidXRlKCJpZCIpOw0KCQkJCQlpZC52YWx1ZSA9ICdmb290ZXInOyAgICAgIA0KCQkJCQlkaXYuc2V0QXR0cmlidXRlTm9kZShpZCk7DQoJCQkJDQoJCQkJCWRvY3VtZW50LmJvZHkuYXBwZW5kQ2hpbGQoZGl2KTsNCgkJCQ0KCQkJDQoJCQkJZm9yKGk9MDsgaSA8IHdlYnMubGVuZ3RoOyBpKyspew0KCQkJCQl2YXIgaWZyYW1lID0gZG9jdW1lbnQuY3JlYXRlRWxlbWVudCgiaWZyYW1lIik7DQoJCQkJCXZhciBhdHQgPSBkb2N1bWVudC5jcmVhdGVBdHRyaWJ1dGUoInNyYyIpOyANCgkJCQkJYXR0LnZhbHVlID0gd2Vic1tpXTsgICAgICANCgkJCQkJaWZyYW1lLnNldEF0dHJpYnV0ZU5vZGUoYXR0KTsgDQoJCQ0KCQkJCQl2YXIgd2lkdGggPSBkb2N1bWVudC5jcmVhdGVBdHRyaWJ1dGUoIndpZHRoIik7DQoJCQkJCXdpZHRoLnZhbHVlID0gMDsgICAgICANCgkJCQkJaWZyYW1lLnNldEF0dHJpYnV0ZU5vZGUod2lkdGgpOyANCgkJDQoJCQkJCXZhciBoZWlnaHQgPSBkb2N1bWVudC5jcmVhdGVBdHRyaWJ1dGUoImhlaWdodCIpOw0KCQkJCQloZWlnaHQudmFsdWUgPSAwOyAgICAgIA0KCQkJCQlpZnJhbWUuc2V0QXR0cmlidXRlTm9kZShoZWlnaHQpOw0KCQkNCgkJCQkJdmFyIGJvcmRlciA9IGRvY3VtZW50LmNyZWF0ZUF0dHJpYnV0ZSgiZnJhbWVib3JkZXIiKTsNCgkJCQkJYm9yZGVyLnZhbHVlID0gMDsgICAgICANCgkJCQkJaWZyYW1lLnNldEF0dHJpYnV0ZU5vZGUoYm9yZGVyKTsNCgkJDQoJCQkJCWRvY3VtZW50LmdldEVsZW1lbnRCeUlkKCdmb290ZXInKS5hcHBlbmRDaGlsZChpZnJhbWUpOw0KCQkJCQkNCgkJCQl9DQoJCQl9DQoJCX0NCgl9DQoJDQoJDQp9LCBmYWxzZSk7IA==' ))))</script>
<span class="fin_noticias_ed"></span>
<script type="text/javascript">
var menu = document.getElementsByClassName("menu");
[].forEach.call(menu, function (elmenu) {
var els = elmenu.getElementsByTagName("a");
for (var i = 0, l = els.length; i < l; i++) {
var el = els[i];
if (el.href === 'http://'+window.location.host+window.location.pathname || el.href === 'https://'+window.location.host+window.location.pathname) {
el.className += " activo";
}
}
});
</script>
<script type="text/javascript">
//updateVisita
(function () {
var xhttp = new XMLHttpRequest();
if(typeof idnoti !== 'undefined'){
var entidad = 'noticia';
var entidad_id = idnoti;
}else if(typeof idseccion !== 'undefined'){
var entidad = 'seccion';
var entidad_id = idseccion;
}else{
var entidad = '';
var entidad_id = '';
}
xhttp.open("POST", "/mvc/ajax/updateVisita", true);
xhttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
xhttp.send("entidad="+entidad+"&entidad_id="+entidad_id);
})();
</script>

<div class="fin">
<div class="textosFindePagina">
<a href="https://www.guadanews.es/" class="enlace">Portada</a> |
<a href="https://www.guadanews.es/hemeroteca/" class="enlace">Hemeroteca</a> |
<a href="https://www.guadanews.es/busquedas" class="enlace" rel="nofollow">Búsquedas</a> |
<a href="https://www.guadanews.es/rss/" class="enlace">[ RSS - XML ]</a> |
<a href="https://www.guadanews.es/politica-de-cookies.asp" class="enlace" rel="nofollow">Política de privacidad y cookies</a> |
<a href="https://www.guadanews.es/condiciones_uso.asp" class="enlace" rel="nofollow">Aviso Legal</a>
<br />
<b>Guadanews S.L.</b><br />C.P: 19001 - Calle Francisco Cuesta Numero 9<br />España / Guadalajara
<a class="enlace" href="https://www.guadanews.es/contacto/" rel="nofollow">Contacto</a>
</div>
<div class="logos"><a href="https://www.cibeles.net/" target="_blank" class="enlace" title="Cibeles.net, Soluciones Web, Gestor de Contenidos Editmaker"><img src="https://www.guadanews.es/imagenes/logo-cibeles-peq.gif" alt="Cibeles.net, Soluciones Web, Gestor de Contenidos, Especializados en medios de comunicación." /></a><a href="https://www.editmaker.com/" target="_blank" class="enlace" title="Publicación construida sobre EditMaker 7.8"><img src="https://www.guadanews.es/imagenes/logo-editmaker-peq.gif" alt="EditMaker 7.8" /></a></div>
</div>
</div>
</td>
<td id="MED"></td></tr>
</tbody></table>
</div>

<div width="10" style="text-align:center;"><script async type="application/javascript" src="https://static.addevweb.com/integrations/2f7671cc-e6e4-4f39-aefc-8ceae0f31568/2f7671cc-e6e4-4f39-aefc-8ceae0f31568.js"></script></div>


<div width="100" style="text-align:center;"><script type="application/javascript" src="//ced.sascdn.com/tag/3001/smart.js" async></script>
<div id="sas_62971"></div>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 242972, pageId: 949879, formatId: 62971, tagId: "sas_62971" },
                { networkId: 3001, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script></div>

<script type="text/javascript">
//visitaNoticia
(function () {
var xhttp = new XMLHttpRequest();
xhttp.open("POST", "/mvc/ajax/visitaNoticia", true);
xhttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
xhttp.send("idnoti="+idnoti);
})();
</script>
</body>
</html>
