<!DOCTYPE html>
<html lang="es"><head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="INDEX,FOLLOW,ALL" />
<title>Ruiz-Jarabo, expresidente de SEPI en TRECE TV : &quot;Plus Ultra es un chiringuito se mire por donde se mire&quot; | Guada News</title>
<meta name="robots" content="INDEX,FOLLOW,ALL" />
<script>
var auto_link_ed = true;
 var tmrRefresh = setTimeout('location.reload(true)', 300 * 1000); function cancelReload(){clearTimeout(tmrRefresh);}

</script>
<base href="https://www.guadanews.es/" />
<meta name="description" content="El expresidente de SEPI, la Sociedad Española de Participaciones Industriales, y también exdirector de la Agencia Tributaria, Ignacio Ruiz-Jarabo, ha valorado en 'El Cascabel' de TRECE las ayudas por un valor de 53 millones de euros que el Gobierno ha destinado a la aerolínea Plus Ultra: " En " />
<meta name='keywords' content="ruiz jarabo, expresidente, sepi, trece, tv, plus, ultra, chiringuito, mire, mire" />
<meta name='news_keywords' content="ruiz jarabo, expresidente, sepi, trece, tv, plus, ultra, chiringuito, mire, mire" />
<meta name="author" content="Guada News" />
<link rel="canonical" href="https://www.guadanews.es/noticia/65218/en-portada/ruiz-jarabo-expresidente-de-sepi-en-trece-tv-:-plus-ultra-es-un-chiringuito-se-mire-por-donde-se-mire.html" />
<link rel="amphtml" href="https://www.guadanews.es/mvc/amp/noticia/65218/" />
<link rel="alternate" media="handheld" href="https://www.guadanews.es/movil/noticia/65218/en-portada/ruiz-jarabo-expresidente-de-sepi-en-trece-tv-:-plus-ultra-es-un-chiringuito-se-mire-por-donde-se-mire.html" />
<meta property="og:image" content="https://www.guadanews.es/fotos/149/RUIZ_JARABO_TRECE_GUADANEWS.jpg" />
<meta property="og:site_name" content="Guada News">
<meta property="og:type" content="article">
<meta property="og:title" content="Ruiz-Jarabo, expresidente de SEPI en TRECE TV : &ldquo;Plus Ultra es un chiringuito se mire por donde se mire&rdquo;">
<meta property="og:url" content="https://www.guadanews.es/noticia/65218/en-portada/ruiz-jarabo-expresidente-de-sepi-en-trece-tv-:-plus-ultra-es-un-chiringuito-se-mire-por-donde-se-mire.html">
<meta property="og:description" content="El expresidente de SEPI, la Sociedad Española de Participaciones Industriales, y también exdirector de la Agencia Tributaria, Ignacio Ruiz-Jarabo, ha valorado en 'El Cascabel' de TRECE las ayudas por un valor de 53 millones de euros que ">

<meta name='twitter:card' content='summary_large_image'><meta name='twitter:image:src' content='https://www.guadanews.es/fotos/149/RUIZ_JARABO_TRECE_GUADANEWS.jpg'>
<meta name="twitter:site" content=" ">
<meta name="twitter:creator" content="">
<meta name="twitter:title" content="Ruiz-Jarabo, expresidente de SEPI en TRECE TV : &quot;Plus Ultra es un chiringuito se mire por donde se mire&quot;">

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-148896518-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-148896518-1');
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/36855242/Cibeles_guadanews.es_Mega', [[728, 90], [980, 250], [728, 250], [980, 90], [970, 90], [970, 250]], 'div-gpt-ad-1475587845808-0').addService(googletag.pubads());
    googletag.defineSlot('/36855242/Cibeles_guadanews.es_Roba', [[300, 600], [300, 250]], 'div-gpt-ad-1475587845808-1').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>
<script async src="//d-1.co/load.js" data-qid="22137"></script>
<meta name="google-site-verification" content="BS8GcN-ayjsIYPt72XNIcES38NJglmiWhslqLmN6Nfk" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K6KN558');</script>

<link rel="stylesheet" href="https://www.guadanews.es/editmaker_noticia.css" type="text/css" />
<script type="text/javascript" src="https://www.guadanews.es/editmaker_noticia.js"></script>
<meta name="geo.region" content="ES-CM" />
<meta name="geo.placename" content="Guadalajara" />
<meta name="geo.position" content="40.635997;-3.167037" />
<meta name="ICBM" content="40.635997, -3.167037" />
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed" rel="stylesheet">
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"\/\/www.guadanews.es\/","name":"Guada News","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.guadanews.es\/buscar\/?q={search_term_string}&fecha=ultimo_ano&desde=&hasta=&orden=2&fecha=ultimo_ano&pagina=&tipo=&q_seccion=-1","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"\/\/www.guadanews.es\/","sameAs":["https:\/\/www.facebook.com\/pages\/Guadanews\/138873016312066","https:\/\/twitter.com\/guadanews_es"],"@id":"#organization","name":"Guada Newa","logo":"\/\/www.guadanews.es\/imagenes\/head.jpg"}</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "WebSite",
"name": "Guada News",
"alternateName": "Guada News",
"url": "//www.guadanews.es"
}
</script>
<script>
$( document ).ready(function() {
 $('#buttons').insertBefore( $('.ulthora'));
   $('.content-tags').insertAfter( $('.ulthora'));


  $('.ulthora').append( $('<div/>').attr('id','tiempolec'));
    tiempolectura('NC');

$('#buttons').show();
$('.content-tags').show();

 });
</script>
<script type='text/javascript'>

var palabrasporminuto = 300;
var imagenesporminuto = 30;

function tiempolectura(id) {
var contenidopost = document.getElementById(id);

var img = contenidopost.getElementsByTagName("img");
var numimg = img.length;

var strx = contenidopost.innerHTML;
if(strx.indexOf("<")!=-1) {
var s = strx.split("<");
for(var i=0;i<s.length;i++){
if(s[i].indexOf(">")!=-1){
s[i] = s[i].substring(s[i].indexOf(">")+1,s[i].length);
}
}
strx = s.join("");
}

var blancoinicial = /^ /;
var blancofinal = / $/;
var blancosjuntos = /[ ]+/g;
strx = strx.replace(blancosjuntos," ");
strx = strx.replace(blancoinicial,"");
strx = strx.replace(blancofinal,"");

var palabras = strx.split(" ");
var numpalabras = palabras.length;

var minutos = parseInt((numpalabras/palabrasporminuto)+(numimg/imagenesporminuto));
var segundos = parseInt((((numpalabras/palabrasporminuto)+(numimg/imagenesporminuto))-minutos)*60);
minutos=("0" + minutos).slice (-2);
segundos=("0" + segundos).slice (-2);

var devolver = '<span class="icon-clock"></span>: '+minutos+":"+segundos;
document.getElementById("tiempolec").innerHTML = devolver;
}

</script>
<script type="text/javascript">var idnoti = '65218';</script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'es'}</script>

<script type="text/javascript">
	$(document).ready(function() {
		$('.fueraNoticia').each(function(i,v){
			var tableFoto = $(this).find('.foto');
			var urlImg = tableFoto.find('img').attr('src');
			var href = tableFoto.find('a').attr('href');
			
			var entradilla = $(this).find('.entradilla');
			
			if(urlImg != undefined){
				var fotoBackground = $('<div/>').addClass('fotoBackground').css('background-image',"url('"+urlImg+"')");
				var aFotoBackground = $('<a/>').attr('href',href).append(fotoBackground);
				entradilla.after(aFotoBackground);
			}
			var divContenedor = $(this).find('.titulo').parent();
			divContenedor.addClass('divContenedor');
			
			
			
			var subtit = $(this).find('.subtit');
			
			divContenedor.append(subtit);
			
			var entradilla = $(this).find('.entradilla');
		
			divContenedor.append(entradilla);
			
			tableFoto.remove();
		});

		$('.fueraNoticia').show();
});
</script>
<style>

.fotoBackground{
	    background-position: 50% 50%;
    background-size: cover;
    width: 30%;
    height: 150px;
    float: left;
    margin: 10px;
} 

.divContenedor{
	width: 67%;
    float: right;
    margin-top: 10px;
}
.fueraNoticia{
	/*display: none;*/
}

.botonera {
      display: none;
}

.n1 .entradilla {
    font-size: 91%;
    font-weight: normal;
}
</style>


<link href='/adicionales.css' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Roboto+Condensed:400,300,700' rel='stylesheet' type='text/css'>
<style type="text/css">

.tabberlive .n1 {
    background-color: transparent;
    margin: 0px;
    padding: 0px 0 15px 0
}

</style>


<style type="text/css">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</style>


<style>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</style>

<script src='https://www.google.com/recaptcha/api.js'></script>
</head>
<body>
<div class="centerdiv">
<div id="MES"></div>
<table><tbody>
<tr>
<td class="editmaker">
<div id="MSC">

<table id="id_menu_15" data-id="15" class='menu horizontal editMenuEdit hor_1 est_1'><tr>
</tr></table><table class="menu hor_1 est_1"><tr>
<td class="titulo"><br></td>
</tr></table><table class="menu hor_1 est_1"><tr>
<td class="con_publi menu__1 id_publi_354"><ins data-revive-zoneid="374" data-revive-id="173a18b2db32a4c3694f1d6ecef65164"></ins>
<script async src="//publicidad.cibeles.net/delivery/asyncjs.php"></script></td>
</tr>
</table>


<table id="id_menu_8" data-id="8" class='menu horizontal editMenuEdit hor_24 est_24'><tr>
<td class="titulo con_img"><img src="https://www.guadanews.es/imagenes/sep_mn_sup2.jpg" alt="." /></td>
</tr></table><table class="menu hor_24 est_24"><tr>
<td class="con_publi menu__24 id_publi_69"> <iframe src="//www.guadanews.es/pagina_inicio.html" width="360" height="20" scrolling="auto" frameborder="0" transparency>
      <p>Texto alternativo para navegadores que no aceptan iframes.</p>
    </iframe></td>
<td><a href="https://www.guadanews.es/hemeroteca/" target="_self">Hemeroteca</a></td>
<td class="con_publi menu__24 id_publi_52"><div id="pub_ejemplo-reloj.swf"></div><script type="text/javascript">var peli=new SWFObject("./anuncios/ejemplo-reloj.swf", "ejemplo-reloj.swf", "250", "22", "5", "");peli.write("pub_ejemplo-reloj.swf");</script></td>
</tr>
</table>

</div>
<div id="C">

<table class="cabecera" style="height:80px;background:url(https://www.guadanews.es/imagenes/head.jpg);background-repeat:no-repeat;"><tr><td class="izq" onclick="window.location='https://www.guadanews.es/'"><img id="img_cabecera" src="https://www.guadanews.es/imagenes/head.jpg" alt="www.guadanews.es" /></td><td align="right">

<table id="id_menu_9" data-id="9" class='menu en_cabecera horizontal editMenuEdit hor_23 est_23'><tr>
<td style='vertical-align:middle;'><script type='text/javascript' src='/busquedas/busquedas.js'></script><form name='peqbus' class='form1' action='/busquedas/procesabusqueda.asp' method='post' target='_self'><input type='text' name='cadena' size='14' class='input1' title='Buscar' /><input type='button' value='  En Guadanews  ' class='boton1 boton_buscador_simple' /><input type='hidden' name='edi' /><input type='hidden' name='como' value='2' /><input type='hidden' name='fecha' value='ultimo_ano' /><input type='hidden' name='q_seccion' value='-1' /><input type='hidden' name='orden' value='2' /><input type='hidden' name='mostrar' value='10' /><input type='hidden' name='pagina_actual' value='1' /></form></td>
</tr></table><table class="menu en_cabecera hor_raiz hor_23 est_23"><tr>
<td class="con_img" style="vertical-align:middle;"><form method="get" action="//www.google.es/custom" target="_blank" class="form1"><input type="text" name="q" size="10" maxlength="255" value="" class="input1" /><input type="submit" name="sa" value="  En Google  " class="boton1" /><input type="hidden" name="client" value="pub-1951029224973697" /><input type="hidden" name="forid" value="1" /><input type="hidden" name="ie" value="ISO-8859-1" /><input type="hidden" name="oe" value="ISO-8859-1" /><input type="hidden" name="cof" value="GALT:#008000;GL:1;DIV:#336699;VLC:663399;AH:center;BGC:FFFFFF;LBGC:336699;ALC:0000FF;LC:0000FF;T:000000;GFNT:0000FF;GIMP:0000FF;FORID:1;" /><input type="hidden" name="hl" value="es" /></form></td>
</tr>
</table>

</td></tr></table>

</div>
<div id="MBC">

<table id="id_menu_3" data-id="3" class='menu horizontal editMenuEdit hor_2 est_2'><tr>
<td class="est_16 ind_16"><a href="https://www.guadanews.es/en-portada" target="_self" title="EN PORTADA">EN PORTADA</a></td>
<td class="est_17 ind_17"><a href="https://www.guadanews.es/opinion-y-actualidad-guadalajara" target="_self" title="OPINI&#211;N">OPINI&#211;N</a></td>
<td class="est_18 ind_18"><a href="https://www.guadanews.es/noticias-de-guadalajara" target="_self" title="GUADALAJARA">GUADALAJARA</a></td>
<td class="est_19 ind_19"><a href="https://www.guadanews.es/noticias-de-castilla-la-mancha" target="_self" title="CASTILLA-LA MANCHA">CASTILLA-LA MANCHA</a></td>
<td class="est_20 ind_20"><a href="https://www.guadanews.es/deportes-guadalajara" target="_self" title="DEPORTES">DEPORTES</a></td>
<td class="est_21 ind_21"><a href="https://www.guadanews.es/seccion/102/toros/" target="_self" title="TOROS">TOROS</a></td>
<td class="est_22 ind_22"><a href="https://www.guadanews.es/tendencias-ocio-guadalajara" target="_self" title="TENDENCIAS">TENDENCIAS</a></td>
<td class="est_31 ind_31"><a href="https://www.guadanews.es/seccion/111/motor/" target="_self" title="MOTOR">MOTOR</a></td>
<td class="est_17 ind_17"><a href="https://www.guadanews.es/seccion/104/gastronomia/" target="_self" title="GASTRONOM&#205;A">GASTRONOM&#205;A</a></td>
<td class="est_16 ind_16"><a href="https://www.guadanews.es/seccion/159/horoscopo/" target="_self" title="HOROSCOPO">HOROSCOPO</a></td>
</tr></table><table class="menu hor_2 est_2"><tr>
</tr>
</table>


<table id="id_menu_24" data-id="24" class='menu horizontal editMenuEdit hor_35 est_35'><tr>
<td><a href="https://www.guadanews.es/album/138/reyes-magos-navidad-20-21-gudalajara/1/reyes-magos-navidad-20-21.html" target="_blank" title="FOTO GALERÍA: Reyes Magos Navidad 20.21 Guadalajara">FOTO GALERÍA: Reyes Magos Navidad 20.21 Guadalajara</a></td>
</tr></table><table class="menu hor_35 est_35"><tr>
</tr>
</table>

</div>
<table class="colapsada"><tbody>
<tr>
<td class="sinpadding"></td>
<td class="SMD"></td>
</tr>
<tr>
<td class="ccentro">
<div id="TCC"></div>
<div id="NC">

<table id="id_menu_61" data-id="61" class='menu horizontal editMenuEdit hor_1 est_1'><tr>
<td class="con_publi menu__1 id_publi_244"><br></td>
</tr>
</table>


<div class="n1 sin_borde dentroNoticia" data-id="65218" itemscope itemtype="http://schema.org/NewsArticle" itemprop="mainContentOfPage"><meta itemprop="url" content="https://www.guadanews.es/noticia/65218/en-portada/ruiz-jarabo-expresidente-de-sepi-en-trece-tv-:-plus-ultra-es-un-chiringuito-se-mire-por-donde-se-mire.html" /><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="url" content="https://www.guadanews.es/"><meta itemprop="name" content="Guada News"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.guadanews.es/imagenes/logo_pda.gif"></span></span><form><input type="hidden" id="id_seccion_actual" value="97" /></form><div class="botonera"><span onclick="setLocationED('https://www.guadanews.es/noticia/65218/#comentariosED')"><img src="https://www.guadanews.es/imagenes/ic_comentar.gif" title="Comentar noticia"></span><span class="mouse" onclick="setLocationED('https://www.guadanews.es/enviar-noticia.asp?noti=65218&pag=noticia',true);"><img src="https://www.guadanews.es/imagenes/ic_enviar.gif" title="Enviar noticia"></span><span class="mouse" onclick="setLocationED('https://www.guadanews.es/imprimir-noticia.asp?noti=65218',true);"><img src="https://www.guadanews.es/imagenes/ic_imprimir.gif" title="Imprimir noticia"></span></div>
<div class='navegacion'><a href="https://www.guadanews.es/en-portada" class="seccion" style="display:block;">EN PORTADA</a>
</div>
<div class="centerdiv"><table class="foto posF-1 fotoCentrada"><tr><td><div class="fotodiv"><a href='https://www.guadanews.es/fotos/149/RUIZ_JARABO_TRECE_GUADANEWS.jpg' class='fancybox conlupa' data-fancybox='images'><img itemprop="image" src='https://www.guadanews.es/fotos/149/RUIZ_JARABO_TRECE_GUADANEWS_thumb_720.jpg' width="720" height="405" title="Ruiz-Jarabo, expresidente de SEPI en TRECE TV : &#34;Plus Ultra es un chiringuito se mire por donde se mire&#34;" alt="Ruiz-Jarabo, expresidente de SEPI en TRECE TV : &#34;Plus Ultra es un chiringuito se mire por donde se mire&#34;" /><div class='ampliarcontent'><div class='txtampliar'>Ampliar</div><div class='lupampliar'></div></div></a><script>jQuery(function ($) {$( document ).ready(function() {$(".fancyboxPrincipal").fancybox({
 image : {
  protect: true
 }
});
 }); });</script></div></td></tr></table></div class="centerdiv"><div title="noticia 65218"><h1 class="titulo" itemprop="headline">Ruiz-Jarabo, expresidente de SEPI en TRECE TV : &#34;Plus Ultra es un chiringuito se mire por donde se mire&#34;</h1><link itemprop="mainEntityOfPage" href="https://www.guadanews.es/noticia/65218/en-portada/ruiz-jarabo-expresidente-de-sepi-en-trece-tv-:-plus-ultra-es-un-chiringuito-se-mire-por-donde-se-mire.html" /></div>
<div class='firmante' id='firmante_44' itemscope itemtype='http://schema.org/Person' itemprop='author'>Por <span class='nombre_firmante' itemprop='name'>REDACCION</span>
<script type="text/javascript" src="https://www.guadanews.es/pinta_firmante.js"></script>
<div class="bloque_firmante"><div class="cerrar_firmante">x</div><div class="contenido">
<div><img src="https://www.guadanews.es/imagenes/ico_email.gif" /><span class="correoe">redaccionguadanewses/9/9/19</span></div></div>
</div>
</div><div class='ulthora fecha_publicacion'> <span class="dia_mes_anno">miércoles 24 de marzo de 2021</span><span class="sepF">, </span><span class="hora_minutos">20:55h</span></div>
<meta itemprop="datePublished" content="2021-03-24T20:55:08+00:00"><meta itemprop="dateModified" content="2021-03-24T20:55:08+00:00"><div id="buttons">
<div class="facebook button">
<i class="icon">
<i class="icon-facebook">
</i>
</i>
<div class="slide">
<p>
facebook
</p>
</div>
<a onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" href="https://www.facebook.com/sharer/sharer.php?app_id=113869198637480&sdk=joey&u=https://www.guadanews.es/noticia/65218/en-portada/ruiz-jarabo-expresidente-de-sepi-en-trece-tv-:-plus-ultra-es-un-chiringuito-se-mire-por-donde-se-mire.html" target="blank" class="icon-facebook"></a>
</div>
<div class="twitter button">
<i class="icon">
<i class="icon-twitter">
</i>
</i>
<div class="slide">
<p>
twitter
</p>
</div>
<a onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" href="https://twitter.com/intent/tweet?original_referer=https://www.guadanews.es/noticia/65218/en-portada/ruiz-jarabo-expresidente-de-sepi-en-trece-tv-:-plus-ultra-es-un-chiringuito-se-mire-por-donde-se-mire.html&text=Ruiz-Jarabo%2C%20expresidente%20de%20SEPI%20en%20TRECE%20TV%20%3A%20%22Plus%20Ultra%20es%20un%20chiringuito%20se%20mire%20por%20donde%20se%20mire%22%20https://www.guadanews.es/noticia/65218/en-portada/ruiz-jarabo-expresidente-de-sepi-en-trece-tv-:-plus-ultra-es-un-chiringuito-se-mire-por-donde-se-mire.html" target="_blank" class="icon-twitter"></a>
<script>
    !function(d,s,id){
      var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
      if(!d.getElementById(id)){
        js=d.createElement(s);
        js.id=id;
        js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
  </script>
</div>
<div class="google button">
<i class="icon">
<i class="icon-google-plus">
</i>
</i>
<div class="slide">
<p>
google+
</p>
</div>
<a onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" href="https://plus.google.com/share?url=https://www.guadanews.es/noticia/65218/en-portada/ruiz-jarabo-expresidente-de-sepi-en-trece-tv-:-plus-ultra-es-un-chiringuito-se-mire-por-donde-se-mire.html" target="_blank" class="icon-google-plus"></a>
</div>
<div class="linkedin button">
<i class="icon">
<i class="icon-linkedin2">
</i>
</i>
<div class="slide">
<p>
linkedin
</p>
</div>
<a onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" href="https://www.linkedin.com/cws/share?url=https://www.guadanews.es/noticia/65218/en-portada/ruiz-jarabo-expresidente-de-sepi-en-trece-tv-:-plus-ultra-es-un-chiringuito-se-mire-por-donde-se-mire.html" target="_blank" class="icon-linkedin2"></a>
</div>
<div class="comentar button">
<i class="icon">
<i class="icon-bubble2">
</i>
</i>
<div class="slide">
<p>
Comentar
</p>
</div>
<a href="https://www.guadanews.es/noticia/65218/en-portada/ruiz-jarabo-expresidente-de-sepi-en-trece-tv-:-plus-ultra-es-un-chiringuito-se-mire-por-donde-se-mire.html#comentar_noticia" class="icon-bubble2" target="_self"></a>
</div>
<div class="printer button">
<i class="icon">
<i class="icon-printer">
</i>
</i>
<div class="slide">
<p>
Imprimir
</p>
</div>
<a class="icon-printer" target="_blank"></a>
</div>
<div class="enviar button">
<i class="icon">
<i class="icon-envelop">
</i>
</i>
<div class="slide">
<p>
Enviar
</p>
</div>
<a class="icon-envelop" target="_self"></a></a>
</div>
</div>
<script>
		$(".icon-envelop").attr("href", "/enviar-noticia.asp?noti="+idnoti);
		$(".icon-printer").attr("href", "/imprimir-noticia.asp?noti="+idnoti);
	</script>
<div class="texto" id="textoNoticia" itemprop="articleBody">El expresidente de SEPI, la Sociedad Espa&#241;ola de Participaciones Industriales, y tambi&#233;n exdirector de la Agencia Tributaria, Ignacio Ruiz-Jarabo, ha valorado en &#39;El Cascabel&#39; de TRECE las ayudas por un valor de 53 millones de euros que el Gobierno ha destinado a la aerol&#237;nea Plus Ultra: &#34;En absoluto cumple con los requisitos. El objetivo del fondo de rescate es para salvar aquellas empresas que siendo rentables y teniendo un inter&#233;s para el estado por su car&#225;cter estrat&#233;gico, corren peligro por la crisis generada por la pandemia de desaparecer&#34;.<br /><br />En su intervenci&#243;n en TRECE, Ruiz-Jarabo aclara que &#34;de solvente, Plus Ultra, no tiene nada de nada. Es una empresa con p&#233;rdidas en los &#250;ltimos a&#241;os y cuyo balance est&#225; deteriorado. Estaba en causa de disoluci&#243;n legal. La prueba de su falta de solvencia es que la banca le ha negado cualquier cr&#233;dito que ha pedido antes del fondo de rescate. En cuanto al car&#225;cter estrat&#233;gico, no cumple ninguna posibilidad. No es l&#237;der en su sector, participa en el 0,03% de las ventas del sector a&#233;reo en Espa&#241;a, su desaparici&#243;n no provocar&#237;a que surgiera un oligopolio y desde luego una crisis social tampoco aparecer&#237;a. Nunca debi&#243; de acceder al fondo de rescate&#34;.<br /><br />Adem&#225;s, el expresidente de SEPI &#8211;la instituci&#243;n que propone y aprueba las empresas beneficiarias en el reparto de estos fondos&#8211;, tambi&#233;n pone sobre la mesa que &#34;el segundo esc&#225;ndalo es cu&#225;nto se le ha dado, si hacemos una comparaci&#243;n con lo que se ha puesto a disposici&#243;n de Air Europa, guardando una proporci&#243;n por volumen de facturaci&#243;n, a Plus Ultra le corresponder&#237;an proporcionalmente 2 millones de euros, y ha recibido 53 millones&#34;.<br /><br />Ruiz-Jarabo: &#34;Plus Utra es un aut&#233;ntico chiringuito se mire por donde se mire&#34;.-<br /><br />Ignacio Ruiz-Jarabo, que se ha mostrado muy contundente en sus declaraciones, ha a&#241;adido que la aerol&#237;nea &#34;es un aut&#233;ntico chiringuito se mire por donde se mire por su balance, su cuenta de resultados, por su flota, un solo avi&#243;n. &#191;Qu&#233; pensar&#225;n las empresas familiares que cierran sus negocios por haber recibido 0&#8364; de ayudas del estado? Si se hubieran dado esos 53 millones a las peque&#241;as empresas, a 50.000&#8364; por empresas, se habr&#237;an salvado 1.000 pymes hoy castigadas por la pandemia y la desatenci&#243;n absoluta del Gobierno espa&#241;ol. Plus Ultra no podr&#225; devolver el cr&#233;dito y todo apunta a que ser&#225; una p&#233;rdida directamente para las cuentas del Estado&#34;.</div>
<script src='/videoplayer/video.js'></script>
<script src='/videoplayer/vjs.youtube.js'></script>
<script>videojs.options.flash.swf = '/videoplayer/video-js.swf'</script>
<script>$(function(){ $('#videos_noticia .videoWrapper .video-js').append('<div style="position: absolute;top: 0;left: 0;right: 0;height: 60px;"></div>')});</script>
<table style="width:100%;"><tr><td style="text-align:left;"><div class='interesa_noticia' id='capa_interesa_65218'>¿Te ha parecido interesante esta noticia? &nbsp;&nbsp;<a href="#" class="enlace ico_a_favor_noticia"><img src='https://www.guadanews.es/imagenes/ico_a_favor_on.gif'> Si (<span id="voto_pos">0</span>)</a>&nbsp;&nbsp;&nbsp;<a href="#" class="enlace ico_en_contra_noticia"><img src='https://www.guadanews.es/imagenes/ico_en_contra_on.gif'> No(<span id="voto_neg">0</span>)</a></div>
</td><td style="text-align:right;"><div class="botonera"></div>
</td></tr></table><div class="separador"></div>
</div>
<div style="clear:both" />

<table id="id_menu_62" data-id="62" class='menu horizontal editMenuEdit hor_1 est_1'><tr>
<td class="titulo"><br></td>
</tr></table><table class="menu hor_1 est_1"><tr>
<td class="con_publi menu__1 id_publi_351"><script type="text/javascript" src="//www.guadanews.es/boletines/formulario-altas-bajas.js"></script>
<form id="formulario_altas_bajas_boletin" method="post" action="//www.guadanews.es/boletines/procesa-altas-bajas.asp" target="_blank">
<input type="hidden" name="ids_boletines" value="1">
<input type="hidden" name="operacion" value="alta">
<h3>Suscríbete a nuestro boletín de noticias</h3>
<div class="bloque">
E-Mail : <input type="text" name="mail" style="width:250px;">
</div>
<div class="bloque">
<input type="checkbox" class="condiciones_boletin"> Acepto las <a href="https://www.guadanews.es/boletines/condiciones-boletin.asp" class="enlace" target="_blank">Condiciones de uso</a>
</div>
<div class="bloque">
<center><input type="button" class="boton-alta-baja" value="Procesar solicitud"></center>
</div>
</form></td>
</tr></table><table class="menu hor_1 est_1"><tr>
<td class="con_publi menu__1 id_publi_334"><div style="display: block;padding: 10px 20px 10px;text-decoration: none;text-align: left;font-weight : bold;clear: both;color: #ffffff;font-family: 'Roboto Condensed', sans-serif;font-weight: normal;font-size:20px;line-height: 0.8em;letter-spacing: 0.05em;width: 100%;margin-top: 15px;background-color: #a5759f;text-transform: uppercase;">El editor recomienda</div></td>
</tr></table><table class="menu hor_1 est_1"><tr>
<td> <div class="tableModulo" id="id_modulo_1">
<div class="tableModuloIn">
 <div class="row">
<div class="elemento_modulo pos1" data-posicion="1" id="pos1_1">
<div data-id="65220" class="titular_abajo noticiaWrap n1">
<div class="foto">
<a href="https://www.guadanews.es/noticia/65220/en-portada/psoe-unidas-podemos-y-erc-evitan-que-la-ex-abogada-del-partido-morado-declare-en-el-congreso-de-los-diputados.html">
<span class="superior"></span>
<img src="https://www.guadanews.es/fotos/modulos/1/62/1_1_62_PEDRO_SANCHEZ_IGLESIAS_GUADANEWS.jpg" style="width:225px; height:128px;" alt="" title="PSOE, Unidas Podemos y ERC evitan que la ex abogada del partido morado declare en el Congreso de los Diputados" />
</a>
</div>
<div class="tituloWrap"><h2 class="titulo"><a href="https://www.guadanews.es/noticia/65220/en-portada/psoe-unidas-podemos-y-erc-evitan-que-la-ex-abogada-del-partido-morado-declare-en-el-congreso-de-los-diputados.html">PSOE, Unidas Podemos y ERC evitan que la ex abogada del partido morado declare en el Congreso de los Diputados</a></h2></div>
</div> </div>
<div class="elemento_modulo pos2" data-posicion="2" id="pos2_1">
<div data-id="65218" class="titular_abajo noticiaWrap n1">
<div class="foto">
<a href="https://www.guadanews.es/noticia/65218/en-portada/ruiz-jarabo-expresidente-de-sepi-en-trece-tv-:-plus-ultra-es-un-chiringuito-se-mire-por-donde-se-mire.html">
<span class="superior"></span>
<img src="https://www.guadanews.es/fotos/modulos/1/62/2_1_62_RUIZ_JARABO_TRECE_GUADANEWS.jpg" style="width:225px; height:128px;" alt="" title="Ruiz-Jarabo, expresidente de SEPI en TRECE TV : &#34;Plus Ultra es un chiringuito se mire por donde se mire&#34;" />
</a>
</div>
<div class="tituloWrap"><h2 class="titulo"><a href="https://www.guadanews.es/noticia/65218/en-portada/ruiz-jarabo-expresidente-de-sepi-en-trece-tv-:-plus-ultra-es-un-chiringuito-se-mire-por-donde-se-mire.html">Ruiz-Jarabo, expresidente de SEPI en TRECE TV : &#34;Plus Ultra es un chiringuito se mire por donde se mire&#34;</a></h2></div>
</div> </div>
<div class="elemento_modulo pos3" data-posicion="3" id="pos3_1">
<div data-id="65217" class="titular_abajo noticiaWrap n1">
<div class="foto">
<a href="https://www.guadanews.es/noticia/65217/en-portada/sanidad-y-ccaa-acuerdan-no-ampliar-el-toque-de-queda-y-no-alterar-las-restricciones-en-semana-santa.html">
<span class="superior"></span>
<img src="https://www.guadanews.es/fotos/modulos/1/62/3_1_62_SEMANA_SANTA_GUADALAJARA_JUEVES_GUADANEWS.JPG" style="width:225px; height:128px;" alt="" title="Sanidad y CCAA acuerdan NO ampliar el toque de queda y NO alterar las restricciones en Semana Santa" />
</a>
</div>
<div class="tituloWrap"><h2 class="titulo"><a href="https://www.guadanews.es/noticia/65217/en-portada/sanidad-y-ccaa-acuerdan-no-ampliar-el-toque-de-queda-y-no-alterar-las-restricciones-en-semana-santa.html">Sanidad y CCAA acuerdan NO ampliar el toque de queda y NO alterar las restricciones en Semana Santa</a></h2></div>
</div> </div>
</div>
<div class="row">
<div class="elemento_modulo pos4" data-posicion="4" id="pos4_1">
<div data-id="65216" class="titular_abajo noticiaWrap n1">
<div class="foto">
<a href="https://www.guadanews.es/noticia/65216/guadalajara/evacuados-50-trabajadores-y-8-afectados-por-un-incendio-en-una-nave-del-poligono-industrial-de-fontanar-.html">
<span class="superior"></span>
<img src="https://www.guadanews.es/fotos/modulos/1/62/4_1_62_BOMBEROS_CAMION_GUADANEWS.jpg" style="width:225px; height:128px;" alt="" title="Evacuados 50 trabajadores y 8 afectados por un incendio en una nave del pol&#237;gono industrial de Fontanar " />
</a>
</div>
<div class="tituloWrap"><h2 class="titulo"><a href="https://www.guadanews.es/noticia/65216/guadalajara/evacuados-50-trabajadores-y-8-afectados-por-un-incendio-en-una-nave-del-poligono-industrial-de-fontanar-.html">Evacuados 50 trabajadores y 8 afectados por un incendio en una nave del pol&#237;gono industrial de Fontanar </a></h2></div>
</div> </div>
<div class="elemento_modulo pos5" data-posicion="5" id="pos5_1">
<div data-id="65214" class="titular_abajo noticiaWrap n1">
<div class="foto">
<a href="https://www.guadanews.es/noticia/65214/guadalajara/en-2021-nueva-edicion-de-la-semana-santa-virtual:-2021semanasantavirtualsiguenza.html">
<span class="superior"></span>
<img src="https://www.guadanews.es/fotos/modulos/1/62/5_1_62_SEMANA_SANTA_SIGUENZA_VIRTUAL_DOS_GUADANEWS.JPG" style="width:225px; height:128px;" alt="" title="En 2021, nueva edición de la Semana Santa Virtual: #2021SemanaSantaVirtualSigüenza" />
</a>
</div>
<div class="tituloWrap"><h2 class="titulo"><a href="https://www.guadanews.es/noticia/65214/guadalajara/en-2021-nueva-edicion-de-la-semana-santa-virtual:-2021semanasantavirtualsiguenza.html">En 2021, nueva edición de la Semana Santa Virtual: #2021SemanaSantaVirtualSigüenza</a></h2></div>
</div> </div>
<div class="elemento_modulo pos6" data-posicion="6" id="pos6_1">
<div data-id="65213" class="titular_abajo noticiaWrap n1">
<div class="foto">
<a href="https://www.guadanews.es/noticia/65213/guadalajara/el-hospital-de-guadalajara-reanuda-la-celebracion-de-las-sesiones-clinicas-de-enfermeria-para-la-formacion-continua-de-los-profesionales-.html">
<span class="superior"></span>
<img src="https://www.guadanews.es/fotos/modulos/1/62/6_1_62_ENFERMERAS_HOSPITAL_GUADALAJARA_GUADANEWS.jpg" style="width:225px; height:128px;" alt="" title="El Hospital de Guadalajara reanuda la celebraci&#243;n de las Sesiones Cl&#237;nicas de Enfermer&#237;a para la formaci&#243;n continua de los profesionales " />
</a>
</div>
<div class="tituloWrap"><h2 class="titulo"><a href="https://www.guadanews.es/noticia/65213/guadalajara/el-hospital-de-guadalajara-reanuda-la-celebracion-de-las-sesiones-clinicas-de-enfermeria-para-la-formacion-continua-de-los-profesionales-.html">El Hospital de Guadalajara reanuda la celebraci&#243;n de las Sesiones Cl&#237;nicas de Enfermer&#237;a para la formaci&#243;n continua de los profesionales </a></h2></div>
</div> </div>
</div>
</div>
</div>
</td>
</tr></table><table class="menu hor_1 est_1"><tr>
<td class="titulo"><br></td>
</tr></table><table class="menu hor_1 est_1"><tr>
<td class="con_publi menu__1 id_publi_346"><ins data-qwertize-zone="6yzycnywdb" class="qwertize-native"></ins></td>
</tr></table><table class="menu hor_1 est_1"><tr>
<td class="con_publi menu__1 id_publi_328"><script type="text/javascript" src="//red.cibelesads.com/widgets/get"></script>
</td>
</tr></table><table class="menu hor_1 est_1"><tr>
<td class="titulo"><br></td>
</tr></table><table class="menu hor_1 est_1"><tr>
<td class="con_publi menu__1 id_publi_333"><br></td>
</tr>
</table>

<div class="comparte_noticia"></div>
<span id="comentariosED"></span><br /><a name="comentar_noticia"></a><script>function muestraBloqueComentarios(){$('#comentarios').show();$('#comentariosCollapsed').hide();}</script><div id='comentariosCollapsed' onclick="javascript:muestraBloqueComentarios();"><div class="plusComments">+</div><div class="plusCommentsTxt"><h4 class="enlace">0 comentarios</h4></div></div><div id='comentarios' style="display:none"><ul><li><a href='#foros-asociados'><span id="etqComentarios">Comentarios</span></a></li><li><a href='#foros-facebook'><span>Comentarios Facebook</span></a></li></ul><div id='foros-asociados' class="foros-asociados">
<div id="capa_formulario">
<form id="comentar_noticia" class="formComentarNoticia" method="post" action="/mvc/noticia/guardarComentario">
<input type="hidden" name="id_noticia" value="65218" class="required form-control">
<div class="datosFromRow">
<div class="datosFromCol contF">
<div class="datosPer datosFromRow">
<div class="datosFromCol cajaP">
<input type="text" name="nombre" class="required form-control" placeholder="Nombre" />
</div>
<div class="datosFromCol cajaP">
<input type="text" name="email" id="email_form" class="required validate-email form-control" placeholder="Email" />
</div>
</div>
<div class="datosCom cajaP">
<textarea rows="5" placeholder="Escriba su comentario" name="comentario" id="comentario_form" class="required form-control"></textarea><br>
</div>
<div class="datosFromRow formFooter">
<label class="labelAceptoPolitica">
<input id="aceptoPolitica" type="checkbox" class="form-control" name="aceptoPolitica" value="1">
<span>He leído y acepto la <a href="/politica-de-cookies.asp" target="_blank">Política de Privacidad </a>(y el <a href="/condiciones_uso.asp" target="_blank">Aviso Legal</a>).</span>
</label>
<div class="datosFromCol g-recaptcha" data-sitekey="6Ldjly0UAAAAAKc9iQK6Qftjpjm-I7coMEsSJDJP">
</div>
<div class="datosFromCol envif">
<input type="submit" class="form-control btn btn-success" id="enviar_comentario" value="Enviar comentario">
</div>
</div>
</div>
<div class="datosLeg datosFromCol">
<strong>Normas de uso</strong><br />
<p>Esta es la opinión de los internautas, no de Guada News</p>
<p>No está permitido verter comentarios contrarios a la ley o injuriantes.</p>
<p>La dirección de email solicitada en ningún caso será utilizada con fines comerciales.</p>
<p>Tu dirección de email no será publicada.</p>
<p>Nos reservamos el derecho a eliminar los comentarios que consideremos fuera de tema.</p>
</div>
</div>
</form>
<div class="mensajeForm" id="mensajeForm"></div>
</div></div><div id='foros-facebook' class='foros-asociados'>
<div id='fb-root'></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = '//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.4&appId=559586777490068';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class='fb-comments' data-href='https://www.guadanews.es/noticia/65218/en-portada/ruiz-jarabo-expresidente-de-sepi-en-trece-tv-:-plus-ultra-es-un-chiringuito-se-mire-por-donde-se-mire.html' data-numposts='10' data-colorscheme='light'></div>
</div></div><script type='text/javascript'>
jQuery(function ($){
(function() {
$('#comentarios').tabs();
})();
});
</script>
</div>
<div></div>
</td>
<td id="MD">

<table id="id_menu_72" data-id="72" class='menu vertical editMenuEdit ver_45 est_45'>
<tr><td class="salto"></td></tr>
<tr><td class="titulo con_img"><img src="https://www.guadanews.es/imagenes/logo-tiempo.jpg" alt="El tiempo" /></td></tr>
<tr><td> <div class="tableModulo" id="id_modulo_8">
<div class="tableModuloIn">
<div class="row">
<div class="elemento_modulo pos1" data-posicion="1" id="pos1_8">
<div data-id="65196" class="titular_abajo noticiaWrap n1">
<div class="foto">
<a href="https://www.guadanews.es/noticia/65196/guadalajara/mas-calor-y-mucho-sol-este-miercoles-en-guadalajara-donde-el-mercurio-llegara-a-los-21c.html">
<span class="superior"></span>
<img src="https://www.guadanews.es/fotos/modulos/8/72/1_8_72_TIEMPO_CORAZON_GUADANEWS.jpg" style="width:280px; height:192px;" alt="" title="M&#225;s calor y mucho sol este mi&#233;rcoles en Guadalajara donde el mercurio llegar&#225; a los 21&#186;C" />
</a>
</div>
<div class="tituloWrap"><h2 class="titulo"><a href="https://www.guadanews.es/noticia/65196/guadalajara/mas-calor-y-mucho-sol-este-miercoles-en-guadalajara-donde-el-mercurio-llegara-a-los-21c.html">M&#225;s calor y mucho sol este mi&#233;rcoles en Guadalajara donde el mercurio llegar&#225; a los 21&#186;C</a></h2></div>
</div> </div>
</div>
</div>
</div>
</td></tr>
</table>


<table id="id_menu_71" data-id="71" class='menu vertical editMenuEdit ver_32 est_32'>
<tr><td class="salto"></td></tr>
<tr><td> <div class="tableModulo" id="id_modulo_5">
<div class="tableModuloIn">
<div class="row">
<div class="elemento_modulo pos1" data-posicion="1" id="pos1_5">
<div data-id="63076" class="titular_abajo noticiaWrap n1">
<div class="nombre_firmante"><span class="nombre_firmante_por">Por </span><span class="nombre_firmante_nombre">Lord Charles Albert</span></div>
<div class="tituloWrap"><h2 class="titulo"><a href="https://www.guadanews.es/noticia/63076/opinion/zalacain-cierra...espana-se-desmorona.html">Zalacaín cierra...España se desmorona</a></h2></div>

</div>
</div>
</div>
</div>
</div>
</td></tr>
<tr><td class="salto"></td></tr>
<tr><td class="salto"></td></tr>
<tr><td class="salto"></td></tr>
<tr><td class="salto"></td></tr>
<tr><td class="con_publi menu__32 id_publi_362"><ins data-revive-zoneid="367" data-revive-id="173a18b2db32a4c3694f1d6ecef65164"></ins>
<script async src="//publicidad.cibeles.net/delivery/asyncjs.php"></script></td></tr>
<tr><td class="salto"></td></tr>
<tr><td class="con_publi menu__32 id_publi_384"><a href="https://robiscoabogados.es/" target="_blank"><img src="/anuncios/robisco.jpg" alt="publicidad" /></a></td></tr>
<tr><td class="salto"></td></tr>
<tr><td class="salto"></td></tr>
<tr><td class="con_publi menu__32 id_publi_385"><p><map name="FPMap1" id="FPMap1">
<area target="_blank" href="https://www.amazon.es/Insaciable-despiadado-Adán-Natalia-Sanchidrián/dp/8413632153/ref=sr_1_1?__mk_es_ES=%C3%85M%C3%85%C5%BD%C3%95%C3%91&dchild=1&keywords=9788413632155&qid=1597998275&sr=8-1" shape="rect" coords="30, 373, 104, 409" />
<area target="_blank" href="https://www.casadellibro.com/libro-insaciable-eva-despiadado-adan/9788413632155/11646384" shape="rect" coords="123, 373, 171, 412" />
<area target="_blank" href="https://editorialcirculorojo.com/insaciable-eva-despiadado-adan/" shape="rect" coords="192, 374, 287, 411" />
</map>
<img alt="" src="imagenes/portada-libro-1.jpg" width="300" height="424" usemap="#FPMap1" /></p>
</td></tr>
<tr><td class="salto"></td></tr>
<tr><td class="con_img"><a href="http://www.antenas-sdc.com/" target="_blank" title="Antenas SDC"><img src="https://www.guadanews.es/imagenes/Antenas_sdc_300.jpg" alt="Antenas SDC" /></a></td></tr>
<tr><td class="salto"></td></tr>
<tr><td class="con_publi menu__32 id_publi_205"> <a> <img src="//www.guadanews.es/anuncios/fogon_vallejo.gif" width="300" border="0"></a></td></tr>
<tr><td class="salto"></td></tr>
<tr><td class="est_1 ind_1 con_img"><a href="http://www.ortodonciaheranz.com/" target="_blank" title="Ortodoncia Macarena Heranz"><img src="https://www.guadanews.es/imagenes/MH_Ortodoncia_2017_300.gif" alt="Ortodoncia Macarena Heranz" /></a></td></tr>
<tr><td class="salto"></td></tr>
<tr><td class="con_img"><a href="http://www.gestesa.com" target="_blank" title="Venta Chalet Marchamalo"><img src="https://www.guadanews.es/imagenes/Gestesa_Chalet.gif" alt="Venta Chalet Marchamalo" /></a></td></tr>
<tr><td class="salto"></td></tr>
<tr><script type="text/javascript" src="https://www.guadanews.es//boletines/formulario-altas-bajas.js"></script>
<td class="con_img"><img src="https://www.guadanews.es/imagenes/tit_boletin.jpg" alt="Suscripcion al boletin" /></td></tr><tr><td class="encuesta"><form id="formulario_altas_bajas_boletin" method="post" action="https://www.guadanews.es//boletines/procesa-altas-bajas.asp" target="resultado_formulario_altas_bajas_desde_menu"><input type="hidden" name="ids_boletines" value="1" /><input type="hidden" name="operacion" value="alta" /><input type="text" name="mail" value="* Introduce tu e-mail *" onclick="this.value='';" style="width:90%;"><br /><input type="checkbox" class="condiciones_boletin"> <a href="https://www.guadanews.es/boletines/condiciones-boletin.asp" style="font-size:100%;display:inline;background:transparent;background-image:none;padding:0px 2px;" target="condiciones" onclick="window.open('','condiciones','width=390,height=370');">Condiciones de uso</a><center><input type="button" value=" OK " class="boton-alta-baja-desde-menu"></center></form></td></tr>
<tr><td class="salto"></td></tr>
<tr><td class="con_publi menu__32 id_publi_383"><a href="https://www.aemma.es/" target="_blank"><img src="anuncios/meguro.jpg" alt="publicidad" width="300px" /></a></td></tr>
<tr><td class="salto"></td></tr>
<tr><td class="con_publi menu__32 id_publi_370"><a href="https://www.miviviendainteligente.es/" target="_blank"><img src="https://miviviendainteligente.es/images/vivienda.png" width="300" alt="publicidad" /></a></td></tr>
</table>

</td>
</tr>
</tr>
</tbody></table>
<div class="aux-nav">
<a href="https://www.guadanews.es/noticia/65217/en-portada/sanidad-y-ccaa-acuerdan-no-ampliar-el-toque-de-queda-y-no-alterar-las-restricciones-en-semana-santa.html" class="next-nav">
<span>siguiente noticia</span>
</a>
<a href="https://www.guadanews.es/noticia/65219/en-portada/psoe-unidas-podemos-y-erc-evitan-que-la-ex-abogada-del-partido-morado-declare-en-el-congreso.html" class="prev-nav">
<span>noticia anterior</span>
</a>
</div>
<div>

<table id="id_menu_74" data-id="74" class='menu horizontal editMenuEdit hor_1 est_1'><tr>
<td class="titulo"><br></td>
</tr></table><table class="menu hor_1 est_1"><tr>
<td class="con_publi menu__1 id_publi_301"><script type="application/javascript" src="//ced.sascdn.com/tag/3001/smart.js" async></script>
<div id="sas_67588"></div>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 242972, pageId: 949879, formatId: 67588, tagId: "sas_67588" },
                { networkId: 3001, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script></td>
</tr></table><table class="menu hor_1 est_1"><tr>
<td class="titulo"><br></td>
</tr></table><table class="menu hor_1 est_1"><tr>
<td class="con_publi menu__1 id_publi_303"><style type="text/css">
.style300 {
				color: #FFFFFF;
				font-size:10pt;
}
.style400 {
				line-height: 20px;
				color: #FFFFFF;
				padding-top: 35px;
}
.style700 {
				font-family: Arial;
}
.style800 {
				color: #FFFFFF;
				font-size: 16px;
}
</style>
</head>
<body>
<div style="width:100%; height:200px; background-color:#8f608e; background-repeat:no-repeat;font-family:Arial, Helvetica, sans-serif; font-size:12px; text-align:left;">
<div style="width:465px; float:left; "><img src="/imagenes/bckg_pie.gif" /></div>
<div style="width:250px; float:left;line-height:20px; ">
<ul style=" padding-top:35px; ">
<li><span class="style700"><a class="enlace" href="../seccion/98/OPINION/">
<span class="style800"><strong>Opinión</strong></span></a></span></li>
<li><span class="style700"><a class="enlace" href="../seccion/99/GUADALAJARA/">
<span class="style800"><strong>Guadalajara</strong></span></a></span></li>
<li><a class="enlace" href="../seccion/100/CASTILLA-LA-MANCHA/">
<span class="style800"><strong>Castilla La Mancha</strong></span></a></li>
<li><a class="enlace" href="../seccion/101/DEPORTES/"><span class="style800"><strong>Deportes</strong></span></a></li>
<li><a class="enlace" href="../seccion/103/TENDENCIAS/"><span class="style800">
<strong>Tendencias</strong></span></a></li>
<li><a class="enlace" href="../seccion/111/MOTOR/">
<span class="style800"><strong>Motor</strong></span> </a></li>
<li><a class="enlace" href="../seccion/159/HOROSCOPO/">
<span class="style800"><strong>Horóscopo</strong></span> </a></li>
</ul></div>
<div style="width:180px; float:left;line-height:20px; padding-top:35px;">
<span class="style300">
<strong>SÍGUENOS</strong><br />
</span>
<a class="enlace" href="https://www.facebook.com/guada.redaccion/" target="_blank">
<span class="style300">Facebook</span></a><span class="style300"><br />
</span>
<a class="enlace" href="https://twitter.com/guadanews_es" target="_blank">
<span class="style300">Twitter</span></a><span class="style300"><br />
</span>
<br />
<span class="style300"><br />
</span>
</div>
<div style="width:220px; float:left;" class="style400">GUADANEWS © 2015 <br />
Una publicacion de GUADANEWS S.L.<br />
C/ Francisco Cuesta, 9 <br />
19001 Guadalajara <br />
<a class="enlace" href="https://www.guadanews.es/contacto/"><span class="style300">Contacto</span></a><span class="style300"><br /><br />
<a class="enlace" href="https://www.guadanews.es/condiciones_uso.asp"><span class="style300">Aviso legal</span></a><span class="style300"> <a class="enlace" href="https://www.guadanews.es/politica-de-cookies.asp"><span class="style300">Privacidad</span></a><span class="style300"></div>
</div>
</td>
</tr>
</table>

</div>
<div id="FE">
<span class="fin_noticias_ed"></span>
<script type="text/javascript">
var menu = document.getElementsByClassName("menu");
[].forEach.call(menu, function (elmenu) {
var els = elmenu.getElementsByTagName("a");
for (var i = 0, l = els.length; i < l; i++) {
var el = els[i];
if (el.href === 'http://'+window.location.host+window.location.pathname || el.href === 'https://'+window.location.host+window.location.pathname) {
el.className += " activo";
}
}
});
</script>
<script type="text/javascript">
//updateVisita
(function () {
var xhttp = new XMLHttpRequest();
if(typeof idnoti !== 'undefined'){
var entidad = 'noticia';
var entidad_id = idnoti;
}else if(typeof idseccion !== 'undefined'){
var entidad = 'seccion';
var entidad_id = idseccion;
}else{
var entidad = '';
var entidad_id = '';
}
xhttp.open("POST", "/mvc/ajax/updateVisita", true);
xhttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
xhttp.send("entidad="+entidad+"&entidad_id="+entidad_id);
})();
</script>

<div class="fin">
<div class="textosFindePagina">
<a href="https://www.guadanews.es/" class="enlace">Portada</a> |
<a href="https://www.guadanews.es/hemeroteca/" class="enlace">Hemeroteca</a> |
<a href="https://www.guadanews.es/busquedas" class="enlace" rel="nofollow">Búsquedas</a> |
<a href="https://www.guadanews.es/rss/" class="enlace">[ RSS - XML ]</a> |
<a href="https://www.guadanews.es/politica-de-cookies.asp" class="enlace" rel="nofollow">Política de privacidad y cookies</a> |
<a href="https://www.guadanews.es/condiciones_uso.asp" class="enlace" rel="nofollow">Aviso Legal</a>
<br />
<b>Guadanews S.L.</b><br />C.P: 19001 - Calle Francisco Cuesta Numero 9<br />España / Guadalajara
<a class="enlace" href="https://www.guadanews.es/contacto/" rel="nofollow">Contacto</a>
</div>
<div class="logos"><a href="https://www.cibeles.net/" target="_blank" class="enlace" title="Cibeles.net, Soluciones Web, Gestor de Contenidos Editmaker"><img src="https://www.guadanews.es/imagenes/logo-cibeles-peq.gif" alt="Cibeles.net, Soluciones Web, Gestor de Contenidos, Especializados en medios de comunicación." /></a><a href="https://www.editmaker.com/" target="_blank" class="enlace" title="Publicación construida sobre EditMaker 7.8"><img src="https://www.guadanews.es/imagenes/logo-editmaker-peq.gif" alt="EditMaker 7.8" /></a></div>
</div>
</div>
</td>
<td id="MED"></td></tr>
</tbody></table>
</div>

<div width="10" style="text-align:center;"><script async type="application/javascript" src="https://static.addevweb.com/integrations/2f7671cc-e6e4-4f39-aefc-8ceae0f31568/2f7671cc-e6e4-4f39-aefc-8ceae0f31568.js"></script></div>


<div width="100" style="text-align:center;"><script type="application/javascript" src="//ced.sascdn.com/tag/3001/smart.js" async></script>
<div id="sas_62971"></div>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 242972, pageId: 949879, formatId: 62971, tagId: "sas_62971" },
                { networkId: 3001, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script></div>

<script type="text/javascript">
//visitaNoticia
(function () {
var xhttp = new XMLHttpRequest();
xhttp.open("POST", "/mvc/ajax/visitaNoticia", true);
xhttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
xhttp.send("idnoti="+idnoti);
})();
</script>
</body>
</html>
